Qnap ts-453A le transfert de gros volume fait planter le nas

kant

Nouveau membre
Bonjour à tous,
J'ai reçu mon ts-453A-4G hier je l'ai installé avec un DD 3To (pour l'instant), maj avec la 4.2.1 Beta (j'aurais peut-être pas du).
Du coup je transfère mes contenus dessus (photos, vidéos, etc.), via mon pc sous windows (nas reconnu dans "Réseau" de l'explorateur) et la c'est le drame au bout d'un moment il se déconnecte du réseau impossible de s'y connecter, même si je vais directement dessus le nas et que je le teste avec les boutons, il ne répond plus :(
Du coup je le reboot à la main, bien sur il m'indique quand je le rallume : attention le nas n'a pas été éteint correctement ...
Il me l'a fait deux fois de suite !!
Si je ne transfère pas de gros volume il a l'air plutôt stable.

Avez-vous déjà eu ce genre de problème ?
Je vous remercie
 

QoolBox

Représentant QNAP
ça sent le problème d'allocation mémoire

ouvre un ticket avec le dumplog du NAS (Diagnostic Tool)
 

kant

Nouveau membre
ok merci, je ferais ça ... mais désolé j'ai oublié de préciser que j'avais mis un ssd en caching :(
Du coup comme j'avais rien mis dessus j'ai réinitialiser le nas et enlevé le ssd (gérons un problème à la fois) et du coup j'ai recommencé mes manip.
Re-transfert de fichier, beaucoup de fichier et ... pas de soucis à noter !!

Donc prochaine étape re-mettre le ssd en caching et comprendre comment ça marche, à quoi ça sert, etc. afin de ne pas introduire un problème qui n'en serait pas un.
 

shyriu42

Padawan
Salut

Je ne sais pas si ton problème est résolu mais moi j ai aussi un blocage du nas déjà 2 fois il ne répond plus l ecran en facade n affiche plus rien planté. Cela suite a plusieurs go de transferts via l explorer du pc pendant la copie j ai essayé d accéder au nas toujours via explorer et paf blocage transfert et plus rien d ou cela peu venir ?
 

kant

Nouveau membre
Bonjour, désolé je viens de voir ton commentaire :(
Je n'ai pas remis mon ssd depuis, j'ai essayé de me familiariser avec le nas avant. Depuis que j'ai enlevé le ssd-caching le système est stable au niveau du transfert de gros fichier. J'ai pu remplir mon disque dur jusqu'au 3/4 ;)

Apparemment tu as eu le même problème que moi, as-tu trouvé une solution au problème ?

Des que j'ai un peu de temps je re-branche le ssd et re-active le ssd caching ...
 

shyriu42

Padawan
salut

moi j ai eu un soucis avec un driver carte réseau depuis tout va mieux mais j'ai quand même eu des plantages sur des couper/coller ou si j'intervenais plus d'une fois avec l explorer sur le NAS donc j'y vais mollo et ça va je voulais rajouter un SSD mais je ne sais pas si ça vaut le coup .

Aujourd'hui j'ai récup 2 HDD 500go que je veux monter en RAID 1 pour m'en servir pour surveillance mais je galère. J'ai un pool et un groupe raid 1 déjà existant et je ne sais pas trop comment ajouter ce group raid 2 au pool car il me dit que je dépasse les 80% je pige rien je rajoute de la place et il me dit que j ai attend les 80% de limite alors que juste avant il y en avait assez .. Et tous les tutos sont fait avec des interface qui ressemble pas du tout a celle du 453 donc compliqué si quelqu'un pouvais expliquer simplement comment faire les choses que 90% des gens veulent ça serais cool.
 
Haut Bas