Qnap PROBLEME A JOINDRE QNAP

marviin24

Nouveau membre
24 Août 2017
1
0
0
Bonjour

Je doit gérer un NAS QNAP dans mon entreprise. Tout allé bien depuis des mois , je l'utilise que pour du partage de fichier et sauvegarde de PC.
Ce matin la LED LAN clignote orange et celle du statut en rouge. Le NAS est simplement brancher a la box orange. Le souci est que le NAS est accessible quelque minute et d'un coup ne l'est pu. J'ai démonté et débrancher les 2 disque et nettoyer. Redemarrer plusieurs fois , toujours pareil. Je me suis connecter via le web avec l'adresse ip , pour voir ce qui ce passe. Pareil je me connecte et perd la connexion quelque seconde après.
Les données des disque sont intact vu que je l'est voit quand je le peut et que les LED HDD sont vert.
Je suis dans l'impasse , j'ai donc ramené le NAS chez moi pour poursuivre cette quéte. Sous ma Freeboox pareil je le voit sur le MAC je me connecter et perd cette fichu connexion. Si quelqu'un a une idée je suis preneur car je suis a court. J'ai voulu mettre a jour le Firmware je n'est pas le temps de la lancer via le web la connexion ne me le permet. Merci de m'aider si c'est possible
 
Bonjour,

As tu ouvert un ticket avec le support Qnap pour ton soucis ? Via l'interface QTS tu as une appli Assistance.

Si c'est Hardware, j imagine qu'il est préférable de se rapprocher de ton revendeur.

Bon courage :)

P.S : en réfléchissant 2 min, évidemment si tu as pas accès au NAS, compliqué d utiliser l appli Assistance, je crois que le mail est frsupportAROBASEqnap.com