Problème de reboot/extinction as 202te

Janick25

Padawan
Bonsoir,

J'ai un soucis avec mon nas, j'ai cherché partout sur le forum et j'ai envoyé un mail à asustor.

En effet, parfois, l'extinction ou le reboot ne fonctionne pas.le nas reste allumé et je ne peux plus y accéder.
En fait j'aimerai évité le hard reset comme font certains.
J'ai eteint par la telecommande je precise.

Comme application, j'ai toutes les appli multimedia genre minidla ,plex et compagnie....
Une solution a t'elle été trouvée depuis ???
 

FX Cachem

Administreur
Membre du personnel
Hello Janick25,

Je vais peut-être dire un grosse bêtise, mais de mémoire... tu ne peux pas arrêter avec la télécommande, cela n'arrête que l'application XBMC.
 

Janick25

Padawan
Enfin ya l'option kan on sort de xbmc,sur le asustor portail mais peut etre que sa ne fonctionne pas bien.je vais l'eteindre via les appli mnt...car lorsqu'on appui longtemps sur le button on il ne se passe rien, c'est bizare lol
 

FX Cachem

Administreur
Membre du personnel
Très bizarre effectivement. Que se passe-t-il lorsque tu appuies pendant 2 secondes le bouton Marche/Arrêt ?
Regarde peut-être dans les Paramètres -> Matériel -> Alimentation
file.php
 

Pièces jointes

  • bouton-marche.jpg
    bouton-marche.jpg
    16.5 KB · Affichages: 954

FX Cachem

Administreur
Membre du personnel
Tu peux faire une demande au support Asustor... Sinon, tu peux aussi voir avec ton revendeur pour faire marcher la garantie.
P'tite question, quand ton NAS est éteint est-ce que le bouton Marche/Arrêt fonctionne ?
 

Dami1

Grand Maître Jedi
Janick25 a dit:
Enfin ya l'option kan on sort de xbmc,sur le asustor portail mais peut etre que sa ne fonctionne pas bien.je vais l'eteindre via les appli mnt...car lorsqu'on appui longtemps sur le button on il ne se passe rien, c'est bizare lol

Je vais faire mon job de modo.
merci d'éditer ce post et d'écrire les mots en entier
 
Haut Bas