Qnap perte du répertoire d'acces dans le volet de navigation

guillaume

Nouveau membre
Bonsoir

je vous écris ce mail car j'ai un petit souci depuis cet après midi :
En effet dans le volet de navigation d'Explorer j'avais jusqu'à cet après midi un répertoire me permettant l'accès aux différents dossiers de mon QNAP (sous l'icone réseau)

mais là plus rien
quand je clique sur réseau, la fenêtre qui s'ouvre m'indique les éléments connectés au réseau mais plus de répertoire.
Paradoxe car lorsque je passe par internet là j'ai accès aux différents répertoires mais je ne sais pas comment y mettre des fichiers, je sais que cela doit paraître ballot

Que faut il faire pour ce raccourci, ce répertoire réapparaisse car cela est bien pratique pour l'accès direct

je vous remercie pour le temps passé à traiter ma demande et je vous souhaite une bonne soirée

Cdlt
 

guillaume

Nouveau membre
Re bonsoir

Par contre j'ai quand même accès au contenu en passant par la passerelle WD TV Live
Et quand je fais un essai, test il voit la connexion (le tout en passant par le net)

re merci a vous

Cdlt
 

guillaume

Nouveau membre
bonjour

Je suis sous windows 10 et non je n'ai pas essayer de monter / connecter un lecteur

je vais essayer et je te tiens au courant

merci et bon vendredi à toi
 

guillaume

Nouveau membre
bonsoir a tous

Alors après quelques manip et vérifications tout est revenu dans l'ordre.
Quelle action a été bénéfique.......

j'ai réparé les erreurs avec CCleaner,
Plusieurs redémarrages NAs en premier, PC en premier et ça a fonctionné

merci a vous et bonne continuation
 

FX Cachem

Administreur
Membre du personnel
Merci Guillaume pour ton retour... Effectivement, parfois un simple redémarrage NAS/PC solutionne bien des maux ;)
 
Haut Bas