parametrage surveillance center

polo-lot

Padawan
bonjour
1 -je n'arrive pas a paramétrer le déclenchement d'enregistrement via le surveillance center de ma cam par détection de mouvement,
j'ai du rater une case a un endroit. :?
2- j'ai installer sur mon smartphne AiMaster et AiSecure. connexion impec au nas.
mais j'ai pas l'image de la cam sur aisecure, je l'ai eu a l'instal mais perdu après une manip je suppose, mais impossible de remettre tout ca en ordre :geek:
merci de votre aide polo
 

Dami1

Grand Maître Jedi
polo-lot a dit:
bonjour
1 -je n'arrive pas a paramétrer le déclenchement d'enregistrement via le surveillance center de ma cam par détection de mouvement,
j'ai du rater une case a un endroit. :?
2- j'ai installer sur mon smartphne AiMaster et AiSecure. connexion impec au nas.
mais j'ai pas l'image de la cam sur aisecure, je l'ai eu a l'instal mais perdu après une manip je suppose, mais impossible de remettre tout ca en ordre :geek:
merci de votre aide polo

salut

1) pour paramétrer le déclenchement d'enregistrement via Surveillance Center
paramètres/caméras/éditer/enregistrer. Ensuite tu cliques sur le carré "rouge" soit tu sélectionnes toutes les heures ou les créneaux horaires souhaites et tu appliques. Néanmoins dans caméras/éditer/général tu dois bien renseigner le bon modèle de caméra
2) quel est le modèle de ta caméra ? est-elle dans la liste de comptabilité ? quelle version de surveillance center utilises tu ? voir dans app central/installé
autres questions : aiSecure iOS ou Android?
3) merci de te présenter dans la rubrique dédiée
4) c'est quoi un asustour ? cf ta signature :lol:
 

polo-lot

Padawan
bonjour
cam TRENDnet TV IP320PI non reconnue directement, je l'ai mise en user defined.
je la vois en direct live sur le pc (aussi bien via surveillance center que directement en passant par son ip
j'ai pas accès au carré "rouge", j'ai juste le vert et blanc pour effacer.
1er essai avec la 2.1 puis a jour en beta 2.2 ca n'a rien changer) :evil:

problème régler pour AiSecure ( config box éroné sur le port ip de ma cam) :oops:

merci pour le moment :geek:
polo
 

Dami1

Grand Maître Jedi
c'est déjà une belle avancée

Ta caméra ne semble pas avoir été testée par Asustor http://www.asustor.com/service/ipcam?id=ipcam
Cependant tu peux toujours demander au support de la tester à distance et l'inclure dans une prochaine mise à jour
 

polo-lot

Padawan
merci ohhhh grand maitre :D
je me dépanne pour l'instant avec le petit log de trendnet, j'ai un mail avec des photos.
faut que je regle tout ca au mieux en attendant.

je vais voir avec trendnet au niveau de la config, ports, rtsp et cie
je vais aussi contacter le support asustor.

polo
 

claudia67

Nouveau membre
polo-lot a dit:
bonjour
cam TRENDnet TV IP320PI non reconnue directement, je l'ai mise en user defined.
je la vois en direct live sur le pc (aussi bien via surveillance center que directement en passant par son ip
j'ai pas accès au carré "rouge", j'ai juste le vert et blanc pour effacer.
1er essai avec la 2.1 puis a jour en beta 2.2 ca n'a rien changer) :evil:

problème régler pour AiSecure ( config box éroné sur le port ip de ma cam) :oops:

merci pour le moment :geek:
polo

Bonjour
je suis intéressée par les mêmes cameras que tu as mise
as tu résolu ton problème ??

pas évident avec asustor ...
merci d'avance
 
Haut Bas