[OracleJRE6] Java JRE 1.6 dependance

Haut Bas