Asustor Livebox + as3104T

jl2panam

Nouveau membre
Bonjour a tous

je me dirige vers vous car j'ai besoin de votre lumière je galère depuis quelques jours depuis que je suis passer chez orange avant j'était chez free et je n'ai jamais eu a aller ouvrir ou fermer des port dans les paramètres de la box :/

Mon problème est le suivant : je n'arrive pas a accéder a distance a mon nas en "myasustor.com" et ny a emby avec l'adresse ip plus le port 8096 qui ma rediriger sur les paramètres de la box

version adm 2.5.2rcg2
Dans EZ router les ports ouvert sont tous au vert , 8000/1 , 8096 tcp udp , 8920 tcp udp

sur la box dans UPnP ses meme ports ont été reconnue
le nas a été ajouter dans baux dhcp statiques le parfeu a été mis au niveau faible

MERCI D'AVANCE
je suis disponible par teamviewer
 

FX Cachem

Administreur
Membre du personnel
Lorsque tu tentes d'accèder à ton NAS comment fais-tu ? En 3G/4G en tapant https://monNAS.myasustor.com:8001/ ?
 

jl2panam

Nouveau membre
je tape l'adresse en www ou http en mettant le port :8000 ou 1 , meme en faisant un copier coller dans les parametres du nas sa me redirige vers la livebox avec ladresse du nas écrit et avec ladresse ip externe de emby google ne trouve pas
 

FX Cachem

Administreur
Membre du personnel
Il faut mettre http et le port 8000 ou https et le port 8001. Il n'y a pas de www
Si tu arrives sur ta LiveBox, c'est que tu es sur ton réseau Local. Essaye la même opération depuis un autre WiFi ou avec la connexion 3G/4G de ton téléphone ;)
 

Dami1

Représentant ASUSTOR
ne pas utiliser ez-routeur avec une livebox : l'upnp est instable sur la livebox.
Il faut passer par le menu de la livebox et configurer les ports manuellement
http://support.asustor.com/index.php?/Knowledgebase/Article/View/116/0/what-network-ports-are-used-by-asustor-services
 
Haut Bas