Synology Le mode calme ou frais ne tient pas

Marcisa

Nouveau membre
Bonjour,
Possesseur d'un DS411+ depuis quelques années, je fonctionne toujours en mode calme ou frais pour minimiser le bruit.
Depuis environ 3 semaines (sans aucune MAJ - le NAS est uptodate: DSM 6.2.4-25556 Update 7 ) le mode calme ou frais ne reste pas.
Si je l'active le ventilo s'arrête bien mais il repart quelques secondes plus tard comme s'il était en mode plein régime . Aucune surchauffe n'est notifiée.
Avez-vous une idée de comment résoudre ce souci ?
Je ne peux plus laisser mon NAS en permanence car le bruit est bien trop fort pour la pièce dans lequel il est.

Cordialement,
 
Bonjour,

Quand ça arrive, tu peux regarder les températures des disques et celui du CPU ?

Le ventilateur repasse à un régime élevé afin d'éviter la surchauffe

Si tu as la notification c'est déjà que la températures est critique.
 
Merci pour ta réponse Neo,

Il n'y a justement pas de surchauffe notifiée. tout est vert au niveau des températures que ce soit disque ou CPU.
D'ailleurs quand je le rallume après plusieurs jours éteint, ca fait du bruit à peine 30 secondes après avoir redémarré .
Je revérifierai quand même au prochain reboot.
 
Dans ce cas, c'est peut-être à cause de la poussière que les ventilateurs tournent ainsi.

Pas le d'autres choix que de faire une sauvegarde puis de suivre ce guide.
( Perso je conseillerais d'utiliser un petit pinceau)
 
Bonjour Neo,

Merci pour le Tuto mais j'avais déjà procédé au nettoyage du NAS avec une bombe à air entre autre. Rien n'y fait.
La je viens de redémarrer mon NAS pour vérifier la température des différents éléments et tout est au vert :1707487311760.png
1707487380937.png

Rien à signaler de ce côté là mais toujours impossible de maintenir le mode calme.
 
Bonsoir,

J'ai essayé de déconnecter les ventilos du boitier.
Pas de souci ca fonctionne bien (bip désactivé bien sûr) mais les températures grimpent (env 50° pour les HDD). donc pas l'idéal sur la durée.
 
Bonjour,
Je ne vois pas ce qu'il y a de normal dans ce comportement.
Le mode calme fonctionnait très bien depuis plusieurs années et là il ne fonctionne plus .
Que les températures grimpent quand je coupe les ventilos, c'est tout à fait normal mais ce n'est pas le sujet ..

Cordialement,
 
Haut Bas