LAGS lectures vidéos AVI, MOV, etc

IL-MAFIOSO

Maître Jedi
11 Janvier 2016
628
8
48
Bonjour à tous,

Dernièrement, nous avons enregistrés des vidéos avec une caméra HD qui enregistre en (AVI) et un iphone 6S (MOV).
Nous avons voulu visionner ces vidéos directement sur la TV avec HD Station.

J'ai essayé avec Photo Station, Vidéos Station, File Station .... Avec File Station, en le visionnant au format initial, c'est pas fluide. EN transcodant en 720p, non plus .... Je dois presque descendre à la résolution minimale ....

Je pensais que ce NAS (TS-253A) était capable de faire des miracles et par exemple ne devrait avoir aucun soucis pour passer du 1080p sur ma TV.
Egalement des réglages que j'ai loupé ?

Est-ce du au fait que via HD Station par exemple Photo Station, Vidéos Station, File Station s'ouvrent dans Firefox ?
Est-ce le media-viewer maison qui ne convient pas du tout ? Si oui comment faire alors ?

Merci d'avance pour vos remarques/suggestions
 
bonsoir,
j'ai un TS-453A et je constate le même problème que toi les videos lag et le processeur a du mal a suivre, du coup j'utilise KODI ou Plex qui consomme beaucoup moins de ressource
 
Hello,

Donc les applications maison Qnap ne servent à rien ? Car dès qu'il y a une vidéo qu'on veut regarder via photo station où explorateur de fichiers , c'est une catastrophe ...... Si vraiment le média viewer maison a autant de difficultés , pourquoi qnap n'ouvrirait pas ce fichier avec un lecteur alternatif directement ? Ou bien améliorer le viewer maison ....