Asustor AS5004 LED verte clignotante

Nobru06

Nouveau membre
15 Mai 2015
26
0
1
Bonjour,
Je viens d'acquérir un 5004 et au démarrage la led bleu est fixe et la led verte reste clignotante. De plus il n'y a aucun beep.
Avez-vous une idée ?
Merci par avance.
 
bonjour
ADM est accessible?
aucun bip pour confirmer le lancement de l'OS ?
 
Le NAS n'est pas accessible. Je n'arrive pas à le détecter avec Control Center. Pas de beep de finalisation du démarrage.
Merci de votre aide.
 
avez vous
- déjà accédé à votre NAS au moins une fois
- attribué une IP fixe au NAS dans votre box/routeur
- utilisé Ez-routeur dans paramètres/accès facile ou effectué une quelconque redirection de ports manuellement dans votre box/routeur

Quels sont : votre fournisseur d'accès et votre box/routeur?
 
Je viens d'acquérir le NAS et au premier démarrage, je suis dans cette situation.
Je me demande s'il ne s'agit pas d'un problème de mémoire endommagée qui bloque le boot du système.
 
Bonjour,

avez-vous tenté de démarrer le nas sans disque dur? Vous devez avoir accès à une page d'accueil.

Si oui avez-vous toujours le clignotement vert?
 
Bonjour,
Lorsque je démarre sans disque, j'ai exactement le même symptôme. LED verte clignotante et pas de visibilité du NAS sur le réseau.
Merci pour votre aide.
 
Est-ce que control center voit le Nas?

Je l'auto répond j'avais pas vu au dessus que tu avais déjà mis que control center ne le détecte pas.


Envoyé de mon iPhone en utilisant Tapatalk
 
Tu avais réussi à l'initialiser ou pas?


Envoyé de mon iPhone en utilisant Tapatalk
 
Le problème venait de la barrette RAM d'origine qui était morte. En upgradant la RAM à 8GO, le NAS démarre et tourne comme une horloge. :D
 
Nobru06 a dit:
Le problème venait de la barrette RAM d'origine qui était morte. En upgradant la RAM à 8GO, le NAS démarre et tourne comme une horloge. :D
C'est une bonne nouvelle, merci pour ce retour... La RAM d'origine qui est HS, c'est plutôt rare surtout sur NAS tout neuf :eek:
 
Entièrement d'accord avec Fx c'est vraiment pas de bol. Mais maintenant si tout va bien tant mieux


Envoyé de mon iPhone en utilisant Tapatalk
 
Je n'ai jamais lu ce souci de barrette HS mais le risque 0 n'existe pas en électronique
Est-ce que tu pourrais m'envoyer par message privé le numéro de série (S/N) de ton NAS?
Tu l'as sous le NAS ou dans ADM/informations système ou encore sur la boite
merci ;)