Asustor AS5002T et bug pid python

solid74

Nouveau membre
Salut à tous,

Suite à l'achat de ce nas il y à environ 1 mois et j'en suis ravi, j'avais installé dessus sickrage ainsi que l'apk python.

Hors depuis quelque temps je me retrouve dans le moniteur d'activé avec le processeur à 50% mais surtout la ram qui monte jusqu'à 680Mo environ.

Ce qui plante bien sure l'apli sickrage.

J'ai testé plusieurs solutions trouvées sur le forum officiel d'asustor, mais toujours pareil. (restatt ssh et passage en branch developp)

J'ai même refait une mise à zéro du nas mais idem même soucis. (2 fois !!)

Bref quelqu'un aurai une idée car la je sèche complet.

Info nas

ADM VERSION : 2.1.1RB62
BIOS : 1.21
apli installé : FTP EXPERT GEO IP OWNCLOUD PHP-5 PHPMYADMIN PLEX SOUNDSGOOD

Merci d'avance et bonne journée .
 

solid74

Nouveau membre
Merci pour ta réponse,

Bon j'ai trouvé plus simple je les désinstallé car en fouillant sur le forum d'asustor j'ai trouvé un poste qui parlais de fuite mémoire sur python avec une tros grosse base de donné.

J'ai mis la version sick-beard qui fonctionne et je les passer avec la version fr en ssh.

Si des personnes sont intéressé faite moi signe vous posterais la marche a suivre.
 

Dami1

Représentant ASUSTOR
solid74 a dit:
Merci pour ta réponse,

Bon j'ai trouvé plus simple je les désinstallé car en fouillant sur le forum d'asustor j'ai trouvé un poste qui parlais de fuite mémoire sur python avec une tros grosse base de donné.

J'ai mis la version sick-beard qui fonctionne et je les passer avec la version fr en ssh.

Si des personnes sont intéressé faite moi signe vous posterais la marche a suivre.

crée un petit tuto
ça servira à la communauté ;)
 
Haut Bas