Asustor Activiuté permanent

jesuisfx

Nouveau membre
Bonjour,

J'avais mon ancien NAS synology qui as eu une belle vie. Mais il y a quelque mois il s'est éteint.
J'ai pris mon temps pour choisir un nouveau. Et j'ai choisi le ASUSTOR AS5002T. Pour l'instant super content.
Voila j'ai un souci que je ne comprends pas chez besoins de vos lumière.
J'ai mon nas qui tourne tous le temps et pour l'instant je n'ai mis qu'un site web.
Dans moniteur de activité processus:
PID : 10472 Nom : X il est toujours en activité et mes disque son en permanence sollicité.
Ce matin j'ai éteint et rallumé et on dirait que ce la remarche correctement. Sans activité supplémentaire.

Ma question est c'est quoi le processus X qui était en fonctionnement permanent chez moi?

Belle journée a vous
 

jesuisfx

Nouveau membre
Merci de votre réponse,
Je me suis présenté.
J'attends votre réponse. Car depuis que j'ai éteint et rallumé mes disque ne sont plus utilisé en permanence.
Un bug peut être je ne sais pas. mais pourtant j'ai toujours le X qui est présent.

Belle journée
 

FX Cachem

Administreur
Membre du personnel
Je l'ai moi aussi ;)
A voir Dami1 s'il ne s'agit pas de Xorg ? Xorg est le serveur X-Window utilisé notamment sur les NAS pour afficher Asustor Portal et/ou XMBC.
 

Dami1

Représentant ASUSTOR
FX Cachem a dit:
Je l'ai moi aussi ;)
A voir Dami1 s'il ne s'agit pas de Xorg ? Xorg est le serveur X-Window utilisé notamment sur les NAS pour afficher Asustor Portal et/ou XMBC.
j'y ai pensé FX ;)
Je souhaite juste être sûr ;)
 
Haut Bas