ASUSTOR unité d'expansion de stockage AS6004U

Tout le reste...
Répondre
Avatar du membre
scsi3
Apprenti
Messages : 68
Enregistré le : 16 juin 2016
Professionnel : Non

ASUSTOR unité d'expansion de stockage AS6004U

Message par scsi3 » 03 août 2018 14:07

Bonjour,
J'avais posté en dessous du bon plan mais pas de réponse et en vrai galère!
Sur As3102T.
Une copie de mon Msg du 30 juillet :
J'ai reçu mon unité d'expansion vendredi.
J'ai voulu la brancher sur le port usb3 inférieur au dos de mon AS3102T, les deux autres port étant pris par un dongle BT et un dongle pour un clavier.
Résultat : pas détecté!
J'ai alors essayé les deux autres ports en changeant mes dongles USB de place, résultat pas détecté!
J'ai alors essayé sans aucun dongle USB, résultat : détecté seulement sur le port USB3 supérieur au dos du de l'AS3102T.
Une fois détecté et mon nouveau HDD configuré, j'ai pu remettre mes dongles et tout fonctionne mais seulement sur le port supérieur au dos de l'AS3102T.
Est ce normal? j'ai lu que l'on pouvait en mettre 3 sur les séries AS31... Y a t'il un ordre?
Autre chose, quand j'éteins mon NAS(pas en veille mais éteindre) l’AS6004U se met en veille(LED orange) mais ne s'éteint pas! Je suis obligé de l'éteindre manuellement(appui long).
Quand je rallume mon AS3102T, l'AS6004U se rallume aussi, ce qui est normal.
Alors est ce un fonctionnement normal ou bien ai je reçu un AS6004U défectueux?
Merci

La suite,
J'ai fais mille et un essais de config de branchement sur prise USB, de HDD(Wd RED quand même) et c'est pareil.
à chaque fois que je rallume, ben y a un bug, le dernier de "maintenant" sur prise usb arrière supérieure:
Dans le gestionnaire de stockage le 6004u n'apparait plus mais j'ai un bien un volume 33 en single mais en plus j'ai le voyant vert (raid) de l’extension qui est allumé???????
Donc soit c'est de la daube, soit pas compatible AS3102T, soit c'est fait pour ne jamais être éteint???,soit je ne sais pas... j'en ai ras le bol!
Alors je crois que je vais le renvoyer :cry:
Asustor AS3102T + HDD 2x4To RED + Foscam FI9821W v2

Avatar du membre
Dami1
Représentant d'ASUSTOR
Messages : 5799
Enregistré le : 23 décembre 2013
Professionnel : Oui
Localisation : France
Contact :

Re: ASUSTOR unité d'expansion de stockage AS6004U

Message par Dami1 » 04 août 2018 12:42

scsi3 a écrit :
03 août 2018 14:07

J'ai alors essayé sans aucun dongle USB, résultat : détecté seulement sur le port USB3 supérieur au dos du de l'AS3102T.
c'est normal. c'est le port dédié à l'unité que vous avez achetée
scsi3 a écrit :
03 août 2018 14:07
Une fois détecté et mon nouveau HDD configuré, j'ai pu remettre mes dongles et tout fonctionne mais seulement sur le port supérieur au dos de l'AS3102T.
Non là en revanche ça n'est pas normal. veuillez contactez le support pour vos dongles.
scsi3 a écrit :
03 août 2018 14:07
Autre chose, quand j'éteins mon NAS(pas en veille mais éteindre) l’AS6004U se met en veille(LED orange) mais ne s'éteint pas! Je suis obligé de l'éteindre manuellement(appui long).
Il est conçu de la sorte. Veille prolongée. Il n'est pas possible pour l'instant de l'éteindre entièrement. La consommation est toutefois quasiment nulle.
scsi3 a écrit :
03 août 2018 14:07
Quand je rallume mon AS3102T, l'AS6004U se rallume aussi, ce qui est normal.
Alors est ce un fonctionnement normal ou bien ai je reçu un AS6004U défectueux?
Merci
c'est normal aussi. les 2 sont liés. néanmoins nous sommes ouverts à toute suggestion d'amélioration
scsi3 a écrit :
03 août 2018 14:07
La suite,
J'ai fais mille et un essais de config de branchement sur prise USB, de HDD(Wd RED quand même) et c'est pareil.
à chaque fois que je rallume, ben y a un bug, le dernier de "maintenant" sur prise usb arrière supérieure:
Dans le gestionnaire de stockage le 6004u n'apparait plus mais j'ai un bien un volume 33 en single mais en plus j'ai le voyant vert (raid) de l’extension qui est allumé???????
Donc soit c'est de la daube, soit pas compatible AS3102T, soit c'est fait pour ne jamais être éteint???,soit je ne sais pas... j'en ai ras le bol!
Alors je crois que je vais le renvoyer :cry:
la numéroration est aléatoire.
Service Marketing ASUSTOR
[Image
ASUSTOR est une filiale du groupe ASUSTEK (ASUS)

Avatar du membre
scsi3
Apprenti
Messages : 68
Enregistré le : 16 juin 2016
Professionnel : Non

Re: ASUSTOR unité d'expansion de stockage AS6004U

Message par scsi3 » 05 août 2018 10:09

Dami1 a écrit :
04 août 2018 12:42
scsi3 a écrit :
03 août 2018 14:07

J'ai alors essayé sans aucun dongle USB, résultat : détecté seulement sur le port USB3 supérieur au dos du de l'AS3102T.
c'est normal. c'est le port dédié à l'unité que vous avez achetée
scsi3 a écrit :
03 août 2018 14:07
Une fois détecté et mon nouveau HDD configuré, j'ai pu remettre mes dongles et tout fonctionne mais seulement sur le port supérieur au dos de l'AS3102T.
Non là en revanche ça n'est pas normal. veuillez contactez le support pour vos dongles.
Bonjour et merci pour la réponse.
Qu'est ce qui n'est pas normal? Que cela fonctionne avec les dongles?(dongle BT Asus et dongle clavier USB normalement compatible avec le'AS3102T) ou que cela fonctionne sur le port USB supérieure à l’arrière? je ne comprends pas
scsi3 a écrit :
03 août 2018 14:07
Autre chose, quand j'éteins mon NAS(pas en veille mais éteindre) l’AS6004U se met en veille(LED orange) mais ne s'éteint pas! Je suis obligé de l'éteindre manuellement(appui long).
Il est conçu de la sorte. Veille prolongée. Il n'est pas possible pour l'instant de l'éteindre entièrement. La consommation est toutefois quasiment nulle.
Suggestion d’amélioration:
à l'extinction du NAS, prévoir l'extinction de l'AS6004U et pas seulement une mise en veille.
Mettre une option pour régler la luminosité des LEDs, c'est carrément insupportable, c'est beaucoup trop lumineux.
scsi3 a écrit :
03 août 2018 14:07
Quand je rallume mon AS3102T, l'AS6004U se rallume aussi, ce qui est normal.
Alors est ce un fonctionnement normal ou bien ai je reçu un AS6004U défectueux?
Merci
c'est normal aussi. les 2 sont liés. néanmoins nous sommes ouverts à toute suggestion d'amélioration.
Cette option me va, je demandais seulement si d'un point de vue général mon extension était défectueuse?
scsi3 a écrit :
03 août 2018 14:07
La suite,
J'ai fais mille et un essais de config de branchement sur prise USB, de HDD(Wd RED quand même) et c'est pareil.
à chaque fois que je rallume, ben y a un bug, le dernier de "maintenant" sur prise usb arrière supérieure:
Dans le gestionnaire de stockage le 6004u n'apparait plus mais j'ai un bien un volume 33 en single mais en plus j'ai le voyant vert (raid) de l’extension qui est allumé???????
Donc soit c'est de la daube, soit pas compatible AS3102T, soit c'est fait pour ne jamais être éteint???,soit je ne sais pas... j'en ai ras le bol!
Alors je crois que je vais le renvoyer :cry:
la numéroration est aléatoire.
Dans le gestionnaire de stockage, dans la vue d'ensemble l'AS6004U n'apparait que de façon aléatoire, une fois oui, une fois non, cela dépends...
Cependant, même quand il n'apparait pas dans la vue d'ensemble, j'ai quand même le volume 33 dans "les volumes".
J'ai demandé un échange à Amazon, je ne le recevrais pas avant mi septembre, je verrais après réception du nouveau si j'ai les même symptômes.
Asustor AS3102T + HDD 2x4To RED + Foscam FI9821W v2

Avatar du membre
scsi3
Apprenti
Messages : 68
Enregistré le : 16 juin 2016
Professionnel : Non

Re: ASUSTOR unité d'expansion de stockage AS6004U

Message par scsi3 » 02 sept. 2018 09:42

Bon, j'ai reçu mon nouveau AS6004U!

Exactement les mêmes symptômes que l'ancien!!!! :cry:

Le plus déroutant c'est quand j'allume mon AS3102T : l'extension s'allume correctement mais la détection dans le gestionnaire de stockage est aléatoire...

J'ai la détection de l'AS6004U 1 fois sur 2 environ. Le fait de ne pas le détecter n'affecte pas le raccourci que j'ai créer sur le bureau!
En fait si, certaine fois l'extension est allumé mais elle est carrément invisible, que ce soit dans le gestionnaire de stockage ou sur le réseau!

Je précise je ne met plus à jour depuis que kodi n'est "plus accepté", est ce la raison?
Je suis rester en version 3.1.0.RFQ3.(et kodi fonctionne très bien).

Alors je voudrais bien résoudre mon problème et savoir si quelqu'un d'autre à l'unité d'expansion et l'utilise avec un AS3102T????

Merci
Cdt
Asustor AS3102T + HDD 2x4To RED + Foscam FI9821W v2

Avatar du membre
Dami1
Représentant d'ASUSTOR
Messages : 5799
Enregistré le : 23 décembre 2013
Professionnel : Oui
Localisation : France
Contact :

Re: ASUSTOR unité d'expansion de stockage AS6004U

Message par Dami1 » 02 sept. 2018 10:09

contactez le support pour que nous identifions le problème .
Service Marketing ASUSTOR
[Image
ASUSTOR est une filiale du groupe ASUSTEK (ASUS)

Avatar du membre
scsi3
Apprenti
Messages : 68
Enregistré le : 16 juin 2016
Professionnel : Non

Re: ASUSTOR unité d'expansion de stockage AS6004U

Message par scsi3 » 02 sept. 2018 10:35

Dami1 a écrit :
02 sept. 2018 10:09
contactez le support pour que nous identifions le problème .
Bonjour et merci pour la reponse(un dimanche...)

Bon j'ai pas d’expérience pour contacter le support...
Une procédure? un lien?
Est ce ici : https://support.asustor.com/index.php?/ ... RenderForm
Merci
Asustor AS3102T + HDD 2x4To RED + Foscam FI9821W v2

Avatar du membre
FX Cachem
Site Admin
Messages : 8918
Enregistré le : 08 décembre 2013
Professionnel : Non
Localisation : Paris
Contact :

Re: ASUSTOR unité d'expansion de stockage AS6004U

Message par FX Cachem » 03 sept. 2018 19:39

scsi3 a écrit :
02 sept. 2018 10:35
Est ce ici : https://support.asustor.com/index.php?/ ... RenderForm
Tout à fait ;)
Blogueur sur Cachem et administrateur du Forum des NAS
NAS : Synology DS412+ | QNAP TS-470 Pro | ASUSTOR AS-302T

Avatar du membre
Dami1
Représentant d'ASUSTOR
Messages : 5799
Enregistré le : 23 décembre 2013
Professionnel : Oui
Localisation : France
Contact :

Re: ASUSTOR unité d'expansion de stockage AS6004U

Message par Dami1 » 04 sept. 2018 20:42

FX Cachem a écrit :
03 sept. 2018 19:39
scsi3 a écrit :
02 sept. 2018 10:35
Est ce ici : https://support.asustor.com/index.php?/ ... RenderForm
Tout à fait ;)
yes
en haut à droite passez sur "french" puis suivez les étapes pour soumettre un ticket
en cas de souci envoyez moi un message privé
Service Marketing ASUSTOR
[Image
ASUSTOR est une filiale du groupe ASUSTEK (ASUS)

Avatar du membre
scsi3
Apprenti
Messages : 68
Enregistré le : 16 juin 2016
Professionnel : Non

Re: ASUSTOR unité d'expansion de stockage AS6004U

Message par scsi3 » 04 sept. 2018 21:15

Dami1 a écrit :
04 sept. 2018 20:42
FX Cachem a écrit :
03 sept. 2018 19:39
scsi3 a écrit :
02 sept. 2018 10:35
Est ce ici : https://support.asustor.com/index.php?/ ... RenderForm
Tout à fait ;)
yes
en haut à droite passez sur "french" puis suivez les étapes pour soumettre un ticket
en cas de souci envoyez moi un message privé
Bonjour,
C'est toujours aussi chaotique... mais il arrive que j'arrive à voir l'extension de temps en temps...
Je suis un peu pris ces jours ci!
Je me pose et je fais un truc correct des lundi prochain(pas le temps avant!)
Merci.
CDT
Asustor AS3102T + HDD 2x4To RED + Foscam FI9821W v2

Avatar du membre
Dami1
Représentant d'ASUSTOR
Messages : 5799
Enregistré le : 23 décembre 2013
Professionnel : Oui
Localisation : France
Contact :

Re: ASUSTOR unité d'expansion de stockage AS6004U

Message par Dami1 » 05 sept. 2018 23:34

au sujet de la numérotation du volume de l'AS6004U j'ai eu une réponse + précise
J'essaierai d'expliquer de mon mieux une fois que j'aurai réussi à formuler :mrgreen:
Service Marketing ASUSTOR
[Image
ASUSTOR est une filiale du groupe ASUSTEK (ASUS)

Répondre

Retourner vers « Divers »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités