présentation

Et si vous commenciez par vous présenter à la communauté...
Répondre
françois
Messages : 1
Enregistré le : 13 juin 2018

présentation

Message par françois » 13 juin 2018 14:21

Bonjour à tous et toutes, françois nouveau venu. Je me débrouille en informatique. J'ai voulu tenter le NAS pour stocker et avoir accès.Je pars de 0. Là je suis bloqué. j'ai acheté un NAS d'occasion THECUS N 4200 PRO( excellent état dans sa boite d'origine). 4 baies; 2 DD seagate iron wolf 4 to chacun( acheté neuf). J'ai utilisé le CD d'installation.
J'ai bien mon adresse ip fixe, adresse mac, mot de passe, tout se déroule normalement et au moment d'aller sur internet pour configurer le NAS.Le délai d'attente est dépassé. je précise que je suis derriere une freebox révolution j'ai un pc sous w10 en wifi. J'ai mon NAS à coté en courant porteur. Le chek du NAS est ok. Mes 2 dd sont bien reconnus. L'affichage réseau également.
Là je ne sais plus quoi faire pour essayer de configurer ce NAS. Si quelqu'un pouvait m'aider ne serait-ce que pour arriver à mon interface et pouvoir configurer mon NAS. Ce serait sympa. Comme dit plus haut je pars de pas grand chose donc soyez indulgent. Merci. :roll:

Avatar du membre
FX Cachem
Site Admin
Messages : 8539
Enregistré le : 08 décembre 2013
Professionnel : Non
Localisation : Paris
Contact :

Re: présentation

Message par FX Cachem » 13 juin 2018 20:44

Bonjour françois et bienvenu...
françois a écrit :
13 juin 2018 14:21
J'ai bien mon adresse ip fixe, adresse mac, mot de passe, tout se déroule normalement
IP Fixe, je ne pense pas...
françois a écrit :
13 juin 2018 14:21
au moment d'aller sur internet pour configurer le NAS.Le délai d'attente est dépassé.
Tu parles certainement de l'adresse IP du NAS dans le navigateur.
Est-ce que le NAS a été mise à l'état d'usine ?
Pour en être sûr :
  • Mettez le NAS sous tension.
  • Quand le système est prêt à fonctionner, appuyez sur le bouton RESET pendant 3 secondes ou plus jusqu'à ce qu'un bruit (BIP) se fasse entendre.
  • Le système va redémarrer et revenir aux réglages par défaut.
  • L'adresse IP doit être en DHCP et mot de passe de connexion admin de retour à "admin".
S'il le problème persiste, il faut essayer de changer de port réseau...
Blogueur sur Cachem et administrateur du Forum des NAS
NAS : Synology DS412+ | QNAP TS-470 Pro | ASUSTOR AS-302T

Avatar du membre
Esteban
Grand Maître Jedi
Messages : 1498
Enregistré le : 18 mai 2017
Professionnel : Non
Localisation : France

Re: présentation

Message par Esteban » 14 juin 2018 00:30

Welcome
Change de navigateur
Ip a fixer depuis la box, ça réglera des éventuels pbs
Reset au préalable comme le préconise le collègue


Via Tapatalk
DS218+ (6.2) 2Gb + 8Gb (CT102464BF186D-1866)
DS215j (6.2) Off Site Backup

Freebox V6 en Bridge - Ubiquiti ERx - Borne AP AC LR - Cams HikVision + Dlink - EATON 800VA

OS des NAS - Base de telechargement Synology - Tuto VPN sur Synology

Répondre

Retourner vers « Présentez-vous ! »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité