Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

Discussion sur le paramétrage du NAS
par ghost207
#59258
le nom de ton pc c'est claudy? si oui c'est lui le problème il est a 100Mbits/s
ca peux venir du pilote reseau du cable
ton nas est bien en 1000Mbits/s
par metaleee
#59259
effectivement, il est bien a 100Mbits/Sec, bien vu :-D:-D:-D
Pilote réseau du câble?
J'ai testé avec un autre câble ethernet, pareil toujours 100Mbits.

Je te joint une capture d’écran, on est d'accord, elle est gigabyte? ou suis-je le dernier des imbéciles

carte reseau.jpg
carte reseau.jpg (36.73 Kio) Consulté 400 fois

EDIT : J'ai compris, c'est l'installation de la maison qui est merdique. Directement branché sur la box, je suis en gigabyte, donc c'est bon.
Par contre, c'est pas bien folichon, je suis passé de 11Mo/Sec a 12 ou 13Mo, lol

par ghost207
#59262
clique sur configurer

carte.JPG
carte.JPG (47.48 Kio) Consulté 393 fois

si tu as les bon pilotes dans la valeur tu devrais trouver 1.0Gbps si tu as que des 10 ou 100 c'est pas bon
il faut laisser cette valeur en auto negotation

il nous fraudais le model de ta carte mere ou pc

par metaleee
#59264
Le soucis semble réglé. 60Mo/sec , ce qui est 6 fois mieux qu'avant
Maintenant le problème est que si je branche le pc en rj45 sur la prise du salon, je repasse en 100Mbits secondes. Je pense que c'est l’électricien qui a du mettre du matos de merde, et maintenant, le câblage est derrière les cloisons.

EDIT : J'ai testé sur une autre rj45 de la maison (celle de la chambre), je suis en gigabyte avec un transfert a 70/Mo sec.
J’appelle l’électricien la semaine prochaine
Avatar de l’utilisateur
par FX Cachem
#59281
Effectivement, je n'avais pas pensé au changement de prise... peut-être juste un souci dans la prise qui se règle en 5 minutes :D
Avatar de l’utilisateur
par IL-MAFIOSO
#59365
FX Cachem a écrit : 31 janv. 2018 22:04 Si je peux me permettre, cela n'est pas comparable. On parlait ici d'un transfert disque dur USB (branché en USB sur le NAS). TimeMachine, c'est milliers de fichiers de petite taille (8mo max, merci Apple)... et c'est bien connu, les NAS détestent cela. Je viens de faire un test et je suis monté à 20Mo/sec pendant quelques secondes puis ça chute à moins de 5Mo :( Bon OK, je viens de faire le test sur un Synology...

Ok Merci pour ta réponse. Je pensais que çà irait plus vite ...

Avatar de l’utilisateur
par IL-MAFIOSO
#59726
Hello,

Content que ce soit réglé pour metaleee.
Pour mon cas Sauvegarde Timemachine Imac vers NAS : entre 20 et 300 ko/s selon moniteur d'activité ....
Toujours pas compris ...

Any chance of an X86 version? something i hav[…]

Vidéo surveillance

Bonjour tout le monde, merci à ceux qui pre[…]

Le sujet est résolu : https://www.forum-nas[…]

Site hébergé sur un serveur IKOULA

Ikoula