Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

Discussion sur le paramétrage du NAS
par CyTo
#95748
Bonjour à tous,

Après avoir cherché (correctement j'espère), je n'ai pas trouvé l'endroit qui me permet de fixer une vitesse réseau sur le Nimbustor 4 (Asustor AS5304TADM 3.5.2.RAG2).
Est-ce possible ou est-ce de l'auto-nég. par défaut ?
Avatar de l’utilisateur
par zypos
#95754
Je n'ai pas de Nas Asustor , mais les cartes réseaux des équipements ( PC; Nas ; switch ) sont standardisées .
La norme la plus rependue est le 1 Gbits en auto-neg . Mais on peut encore trouvé dans le commerce des switch à 100 Mbits :oops::oops:
#96854
OK merci pour ton retour.
Toutefois ceci ne répond pas à mon besoin pour tests de débits...
par CyTo
#97503
Oui j'ai un exemple : normalement sur tous OS, il est normalement possible de fixer les vitesses des cartes réseaux ainsi que leurs duplex de la manière suivante :

  • Vitesse Auto / Duplex Auto > autonégocation,
  • Forcé en 100 Full,
  • Forcé en 1000 Full, etc...
Avatar de l’utilisateur
par Dami1
#97516
CyTo a écrit : 11 déc. 2020 16:48 Oui j'ai un exemple : normalement sur tous OS, il est normalement possible de fixer les vitesses des cartes réseaux ainsi que leurs duplex de la manière suivante :
  • Vitesse Auto / Duplex Auto > autonégocation,
  • Forcé en 100 Full,
  • Forcé en 1000 Full, etc...

ça n'existe pas à ma connaissance dans notre O.S. . idem dans les O.S. des concurrents sauf erreur de ma part

Arf, :? Bon peut-être que quelqu'un d'autr[…]

Vitesse lente

Bonjour, J'ai déplacer un fichier de 147 G[…]

Site hébergé sur un serveur IKOULA

Ikoula