Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

Discussion sur le paramétrage du NAS
par denisb88
#92804
Décidément, que de problèmes en ce moment.
Maintenant j'ai un disque que je qualifierais de "fantôme". J'ai 4 disques usb mais seul 3 sont lisibles, quand je clique sur le 4eme "BLU-RAY" on me renvoie toujours sur le dossier multimedia et je n'arrive plus à entrer dans le disque.
Et j'ai un doublon de disque dur dont je n'arrive pas à me débarrasser, mon disque 3To s'est dupliqué en 3To-1
Si je jette un oeil dans stockage, il est pourtant présent mais dans filestation, je ne le trouve pas mais j'ai 2 disques au contenu identique quand je clique dessus.
Help
Pièces jointes
disques.png
disques.png (93.44 Kio) Consulté 550 fois
double.png
double.png (70.45 Kio) Consulté 550 fois
dd.png
dd.png (107.92 Kio) Consulté 550 fois
Avatar de l’utilisateur
par webmail
#92805
Nas déjà redémarré?
par denisb88
#92806
Si si plein de fois, et à chaque fois il me demande de vérifier le système de fichiers
par denisb88
#92817
Est ce que je peux supprimer sans risque le dossier partagé « du coup qui est vide «  après avoir débranché mon disque qui n’apparaît pas?
Est ce que stp va recréer un nouveau dossier partagé quand je rebrancherais le disque dur ?
Avatar de l’utilisateur
par FX Cachem
#93078
Perso, je sèche complétement. Tu utilises le compte admin ou un autre compte. De mémoire, il n'y avait que le compte admin qui fonctionnait correctement avec les disques externes... mais cela a dû évoluer avec les dernières versions de QTS.
par denisb88
#93087
Merci, alors là je crois que tu as mis le doigt sur LE truc.
J'ai un compte admin que j'avais désactivé pour éviter les attaques extérieures en créant un autre compte d'administateur.
Et si je me déconnecte de ce compte pour me reconnecter sur mon compte admin de base, je retrouve mes disques.
Du coup en retournant sur les droits de mes disques, mon 2ème compte d'admin n'avait plus les droits de lecture (je ne sais pas pourquoi cela avait disparu) et du coup j'ai retrouvé mes disques. Merci merci merci.
Avatar de l’utilisateur
par webmail
#93088
FX Cachem a écrit : 10 juil. 2020 09:13 Perso, je sèche complétement. Tu utilises le compte admin ou un autre compte. De mémoire, il n'y avait que le compte admin qui fonctionnait correctement avec les disques externes... mais cela a dû évoluer avec les dernières versions de QTS.

en effet je confirme, j'ai encore ce soucis, pour atteindre mon disque usb et les backup qui sont dessus, je passe par le compte admin

Je rejoins ce qui a été dit plus h[…]

de l'aide pour LIGHTTPD

"ils nagent ils ne savent pas" => com[…]

Site hébergé sur un serveur IKOULA

Ikoula