Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

BitTorrent Sync, KODI, IPKG, NZBGet, pyLoad...

Modérateur : QoolBox

par slam666
#66967
Essayer avec un autre browser et meme chose, version 2.3.4
Bizarre

Aussi

[/share/CACHEDEV1_DATA/.qpkg/QSabNZBdPlus/SABnzbd] #
[/share/CACHEDEV1_DATA/.qpkg/QSabNZBdPlus/SABnzbd] #
[/share/CACHEDEV1_DATA/.qpkg/QSabNZBdPlus/SABnzbd] # $PYTHON SABnzbd.py --version
-sh: SABnzbd.py: command not found
[/share/CACHEDEV1_DATA/.qpkg/QSabNZBdPlus/SABnzbd] # ls
ABOUT.txt* COPYRIGHT.txt* gntp/ GPL3.txt* INSTALL.txt* ISSUES.txt* LICENSE.txt* locale/ po/ SABHelper.py* SABnzbd.py* six/ util/
cherrypy/ email/ GPL2.txt* icons/ interfaces/ licenses/ linux/ PKG-INFO* README.txt* sabnzbd/ scripts/ tools/
[/share/CACHEDEV1_DATA/.qpkg/QSabNZBdPlus/SABnzbd] #
Avatar de l’utilisateur
par QoolBox
#67134
LennyM a écrit : 13 sept. 2018 19:27 is it just me or is 2.3.5 not available in the qnapclub.eu repo? (https://www.qnapclub.eu/en/repo/xml)
My 2.3.4 qsabnzbd installation is not finding an update in the qnap appstore repo.

I run x86_64 (TS-670 pro)

Best regards
Lenny

yes it is a firmware bug... it is confirmed by R&D

par LennyM
#67149
QoolBox a écrit : 13 sept. 2018 20:35
LennyM a écrit : 13 sept. 2018 19:27 is it just me or is 2.3.5 not available in the qnapclub.eu repo? (https://www.qnapclub.eu/en/repo/xml)
My 2.3.4 qsabnzbd installation is not finding an update in the qnap appstore repo.

I run x86_64 (TS-670 pro)

Best regards
Lenny
yes it is a firmware bug... it is confirmed by R&D

thanks for info

par jacques
#68191
J'envisage d'acheter ce weekend le QNAP ts 473 processeur amd
Sur mon Synology SABNZB fonctionne très bien
Sera-t-il de même pour le TS 473
Sur le store de qnap je ne trouve pas l'application est-elle compatible

merci pour tout
  • 1
  • 13
  • 14
  • 15
  • 16
  • 17

Bonjour, Un nouveau petit tuto pour vous apprendre[…]

Serveur CSGO via Docker

Salut, Dans Docker, tu va dans conteneurs , tu sel[…]

Bienvenue !

Firmware DSM 6.2.3-25426

Bonjours, Je suis possesseurs d'DS218+ et depuis l[…]

Site hébergé sur un serveur IKOULA

Ikoula