Webcam USB Microsoft bien détectée mais connexion impossible

Tout le reste...
Répondre
bzhgringo
Messages : 4
Enregistré le : 01 décembre 2018

Webcam USB Microsoft bien détectée mais connexion impossible

Message par bzhgringo » 01 déc. 2018 10:13

Salut à tous 8-)
je viens de tester une ptite webcam usb Microsoft HD5000 sur mon TS253, elle est bien détectée via QUSBCam2 ( j'arrive bien à voir l'affichage ) et ensuite via Surveillance ou QVRPro en Onvif,
par contre la connexion à la webcam reste impossible avec Surveillance ou QVRPro ... adresse ip incorrecte ( le port étant 8080 et 554 en RTSP )
une ptite idée les amis svp ?

Avatar du membre
webmail
Grand Maître Jedi
Messages : 2703
Enregistré le : 18 janvier 2015
Professionnel : Non
Localisation : Bruxelles

Re: Webcam USB Microsoft bien détectée mais connexion impossible

Message par webmail » 01 déc. 2018 11:22

hello

le port 8080 n'est-il pas déjà pris par l'interface web de ton nas?
moi j'essayerai un autre port, genre 8181 ou 8081
QNAP TS-251
IOMEGA IX4-300d

Cluster de virtualisation Proxmox avec 3 hôtes :roll:

bzhgringo
Messages : 4
Enregistré le : 01 décembre 2018

Re: Webcam USB Microsoft bien détectée mais connexion impossible

Message par bzhgringo » 01 déc. 2018 15:18

Salut ,
yes je n'y avais pas pensé je viens d'essayer les 2 ports que tu m'as cité ... même pb ( je les ai bien ouvert dans ma box pourtant)

bzhgringo
Messages : 4
Enregistré le : 01 décembre 2018

Re: Webcam USB Microsoft bien détectée mais connexion impossible

Message par bzhgringo » 01 déc. 2018 15:26

Par défaut j'ai le port 8080 lors de la détection de ma webcam :roll:

Image

Répondre

Retourner vers « Divers »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités