Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

Discussion sur le paramétrage du NAS
Avatar de l’utilisateur
par Fab49
#93061
Bonjour

Le paramètrage du Quickconnect a sauté...
Je suis parvenu à accéder au NAS et j'ai pu constaté que le Quickconnect n'était plus actif sur le DS218+..
Cela fonctionnait hier soir et ce matin, plus moyen de se connecter à partir du WEB... souci d'adresse IP !

Est-ce qu'un membre peut m'aiguiller pour reconfigurer cet accès.??? je galère depuis des heures mais en vain.... pourtant j'y suis parvenu il y a qq années... mais j'étais plus jeune :lol:

Merci pour votre aide.
Avatar de l’utilisateur
par Fab49
#93113
Hello

Mon sujet ne semble pas vous emballer... :D

En définitive, ma box a eu un souci de liaison avec le NAS 218+ ( connexion ethernet défectueuse - contrainte de changement de box ) et désormais je crains de devoir reconfigurer les accès à ce dernier.
Malheureusement, je ne me souviens plus comment opérer.
Des données sont présentes sur ce Nas, comment puis-je faire pour reprendre la main via DSM et refaire la config sans réinitialisation globale ?
Un tuto peut être ?
Merci à vous ...

Bon we ensoleillé ! 8-)
par JujuY
#93134
En local, c'est pourtant simple de prendre la main sur le NAS. Tu vérifies sur ta box quelle est l'adresse IP 192.168.1.x du NAS et tu saisies cette adresse IP dans la fenêtre d'un navigateur.
Un fois que tu as accès au NAS Panneau de configuration / QuickConnect --> activer QuickConnect
NAS avec Raspberry Pi 4

Bonjour, Merci à tous les deux. J'ai d&ea[…]

Mes premiers pas

Hello, Après autant d'années o&ugra[…]

Bonjour, je viens de commander un nas 4 baies (syn[…]

Greetings from Canada

Bienvenue Euterpe et merci pour ta présenta[…]

Site hébergé sur un serveur IKOULA

Ikoula