Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

Photo Station, Music Station, Video Statio, Download Station, HD Station, HappyGet...
Avatar de l’utilisateur
par zypos
#91067
Oui DLNA tout fonctionne, je voulais faire un album seulement pour voir mes propres photos à l'écran d'accueil de l'interface web

Si le DLNA fonctionne c'est que tes fichiers sont bien reconnu . Maintenant j'ai du mal à comprendre ce que tu veux faire et ce que tu entends par : écran d'accueil de l'interface web :?:

Chez Qnap il y a parfois des petits bug dans les indications/alerte mais qui sont des faux positif peut-être ton cas pour l’indexation :( Chez moi il arrive que j'ai une info d'erreur sur l'interface réseaux alors que j'accède au Nas sans pb :oops:

Avatar de l’utilisateur
par Rhialto
#92896
Hé bien après plusieurs échanges il a fallu tout ce temps pour enfin me répondre que tout indiquait 0 car je n'avais pas activé la génération des miniatures. J'ai expliqué que je n'en voulais pas, je n'ai pas besoin des miniatures et que je ne comprenais pas pourquoi ces nombres ne provenaient plutôt pas de l'indexage.

zypos a écrit : j'ai du mal à comprendre ce que tu veux faire et ce que tu entends par : écran d'accueil de l'interface web

Quand tu te connectes à l'interface web du NAS il y a des photos et j'aime bien que ce soit parmi les miennes plutôt que celles par défaut de QNAP.

Avatar de l’utilisateur
par shyriu42
#93713
bonjour,


chez moi l'indexation ne ce fait plus du tout depuis la dernière MAJ des films supprimés apparaissent encore avec leur aperçus .

je vais tenter de redémarrer le NAS mais j'y crois pas .
Avatar de l’utilisateur
par shyriu42
#94825
Bonjour,

A Zut je viens de relancer un sujet désolé j'avais pas vu qu'il y avait des réponses a mon premier post mais effectivement ça fait plaisir que je ne sois pas le seul à avoir des fichiers fantômes ça devient gênant. Faut il ouvrir un ticket pour ça ?
Accéder au NAS depuis le net

sujet déplacé d'asustor vers Synol[…]

Merci pour ta réponse. Voici un extrait de […]

https://developer.asustor.com/uploadIcons/0020_11[…]

DSCam pas d'affichage en 4G

Personne n'utilise DScam ?

Site hébergé sur un serveur IKOULA

Ikoula