Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

DSM 6.0, DSM 6.1, DSM 6.2, DSM 7.0...
par JujuY
#91722
webangel a écrit : 29 mai 2020 00:59 Bonsoir, Problème rencontré sur NAS Synology DS415 Play en 4x6 To en Raid 5 système de fichier Ext4 donc après mise à jour message d'erreur rapporté dans le gestionnaire de stockage: Avertissement: Non recommandé pour une utilisation continue, En raison des limitations relatives a ce modèle, ce volume ne peut utiliser que 16 To au maximum. Toutefois, le volume a dépassé la limite d'utilisation et il est par conséquent possible que les données aient été corrompues. Veuillez sauvegarder les données de ce volume, puis supprimer le volume. Groupe de stockage 1

Capacité totale : 15,87 To
Capacité utilisée : 9,97 To
Capacité disponible : 5,90 To
En gros le système m'avertit que j'ai atteins la limite des 16 To alors que dans les fait il me reste 5,90 To disponible cherchons l'erreur?
Bug ou pas bug? ;)
cdlt

C'est "normal" car avec 4 disques de 6 To, tu devrais disposer d'un volume de 18 TB en Raid 5 ou en SHR (voir Comparateur de RAID). La taille de ton volume est bridée à 16 TB par le hardware de ton NAS. Avec la nouvelle version de DSM, tu as un message d'avertissement.

par JujuY
#91815
Depuis l’installation de cette version, il y a une nouveauté : Un rapport du Conseiller de sécurité (05/01 ~ 05/31) a été généré

Le bémol c'est que le lien inséré dans l'email de notification pointe sur un répertoire logé sur le NAS. On peut lire ce rapport si on clique sur le lien de l'email. Mais ce répertoire n'est pas accessible en fouillant dans le File Station. Ensuite sur la page Web d'accès au NAS, il y a bien une notification, mais le lien n'est pas cliquable.

Sur un NAS accessible à distance, rien ne fonctionne. Le lien inséré dans l'email de notification pointe sur un répertoire logé sur le NAS, mais ce lien n'est pas valide et comme sur la page Web d'accès au NAS, il y a une notification, dont le lien n'est pas cliquable...

Bref c'est une nouveauté sans doute en cours de debug !
Avatar de l’utilisateur
par Charlet
#91897
Bonjours,
Je suis possesseurs d'DS218+ et depuis l'installation de cette MJ, j'ai mon n'as qui n'est p'us accessible sur l'interface Web, n'y les partages samba. Et il redémarre tous seul.

Avez-vous des idée ?
Ach

Je rejoins ce qui a été dit plus h[…]

de l'aide pour LIGHTTPD

"ils nagent ils ne savent pas" => com[…]

Site hébergé sur un serveur IKOULA

Ikoula