Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

Photo Station, Music Station, Video Statio, Download Station, HD Station, HappyGet...
Avatar de l’utilisateur
par zypos
#72631
J'utilise Qmail agent , appli bien sympatrique qui permet le relevé des boites mail.Depuis qq temps j'ai une erreur de connexion au serveur de messagerie récurrente.
D’après mes premières analyse le pb viendrais d'une anomalie dans la sauvegarde du mot de passe au niveau de l'appli . Tout laisse à penser que le mot de passe se volatilise :oops: (je n'ai bu que du café ce matin hein !)
Autre supposition : j'ai configurer une mise en veille automatique le soir , avec une remise en route le matin 8h . La mise en veille perturberais-t elle Qmail agent ?
Avatar de l’utilisateur
par zypos
#88823
Bon encore un petit pb avec Qmail agent : Ce matin je me suis aperçu que l'interface avait changer . Je ni vais pas tous les jours............ donc derrière mise à jour ?
Ce qui me gêne c'est que dans la partie instantané mon dossier créé dans boîte de réception à disparu :oops:
Quand je veux supprimer un mail j'ai le message : impossible de déplacer le courrier
Dans la partie sauvegarde mon dossier est tjrs présent et je peux supprimer les mail
Avatar de l’utilisateur
par zypos
#91733
Bon je reviens Qmail agent me donne pas mal de soucis :? Sur le Nas l'appli fonctionne correctement mais depuis la mise à jour de l'appli Androïde je me connecte au Nas mais apparemment la synchronisation ne se fais pas . Les mail supprimés dans le Nas sont tjrs dispo sur le smartphone et impossible de les supprimer manuellement :evil:

Je rejoins ce qui a été dit plus h[…]

de l'aide pour LIGHTTPD

"ils nagent ils ne savent pas" => com[…]

Site hébergé sur un serveur IKOULA

Ikoula