Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

L'objectif est d'avoir un espace unique pour échanger sur les produits réseau (autres que les NAS)
#86412
hello,
je reviens pour un retour d expérience (petit hors sujet mais peut être utile pour certains) :
comme indiqué supra, j allais retourner mon AC88U car je rencontrais de gros problèmes avec la connexion wifi : déconnexions et reconnexions incessantes de certains clients wifi qui rendaient le réseau complètement instable ;
et puis j ai découvert sur un forum anglophone ces paramètres :

Disable airtime fairness, disable all beamfoming, and set the channel manually to 1, 6, or 11 depending on which has the least interference. change the channel bandwidth back to 20 as forcing 40 is likely to cause interference. Use 5ghz band if you want to use 40/80 Mhz bandwidth.

cela fait 2 jours que c est en test et pour l instant aucun problème de wifi ! :D
il devait y avoir un réglage qui mettait le bazar en réglage auto sur les 2 bandes. pour ma part, j ai forcé sur les 2.4GHz en 20MHz, channel 11 et N only, et sur la 5.4GHZ mis en 80Hz.

voilà ; quand j aurais le courage (et le temps) je basculerai la freebox en bridge et le routeur ...en routeur !! (il est actuellement en AP pour test wifi !).
si mon retour peut servir...
#86454
temium62 a écrit : 14 févr. 2020 08:03et puis j ai découvert sur un forum anglophone ces paramètres :

Disable airtime fairness, disable all beamfoming, and set the channel manually to 1, 6, or 11 depending on which has the least interference. change the channel bandwidth back to 20 as forcing 40 is likely to cause interference. Use 5ghz band if you want to use 40/80 Mhz bandwidth.

T'as le lien ?

Je viens de vérifier, perso sur DD-WRT j'ai...
2,4GHz
- Wireless Network Mode : NG-Mixed (j'ai encore 2 appareils en G !)
- Wireless Channel : Auto
- Channel Width : 20MHz
5GHz
- Wireless Network Mode : AC-Only
- Wireless Channel : Auto
- Channel Width : 80MHz
- Explicit Beamforming désactivé (ne concerne que le WiFi 5GHz)
- Implicit Beamforming désactivé (ne concerne que le WiFi 5GHz)
- Airtime Fairness désactivé (ne concerne que le WiFi 5GHz)

Et j'ai aucun pb de déconnexion.

#86460
hello
c'est ici

https://www.snbforums.com/threads/rt-ac ... 4-7.49291/

pour ma part après plusieurs essais , j ai désactivé le "universal beanforming" sur les 2 bandes et laissé le a/c beamforming ce qui me permet de garder le multi MIMO

c est dommage que par défaut Asus fasse ces choix, ou à défaut ne fournit pas la moindre info ; car j ai bien failli procéder au routeur, et quand on arpente les forums (avec les mots clés wifi drop) il y en a pas mal qui ont retourné le produit ...

bon week end
Nouveau Forum des NAS

salut ! Superbe travail Fx ! Bien plus moderne […]

updated

updated

Site hébergé sur un serveur IKOULA

Ikoula