Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

ADM 2.5, ADM 2.6, ADM 2.7, ADM 3.0...
Avatar de l’utilisateur
par actarus
#78719
Hello,
Petite mise a jour matin

faite sur un 202T et un 6204T

Pour le moment pas de soucis

Applicable Models: All.
Btrfs and volume snapshots are only supported on: AS31, 32, 40, 50, 51, 61, 62, 63, 64, 70 and Nimbustor.
Installation Notes
ASUSTOR recommends to back up any important data before updating.
NAS systems running versions earlier than 3.0.2.RA22 will need to update to 3.0.2.RA22 prior to updating to 3.4.1.R7Q6.
After upgrading to ADM 3.4.1, it will no longer be possible to revert back to an older version.
After upgrading to ADM 3.4.1, please update all NAS apps and mobile apps to minimize compatibility issues.
After upgrading to ADM 3.4.1, thumbnails will be reproduced for original image files, so CPU usage may increase temporarily.
Change log
Brasilia Time Zone can now be set when initializing.
Pressing and holding the power button 1.5 seconds on now shuts down AS-6 series of NAS properly.
Reset button on AS70 series now works correctly.
Avatar de l’utilisateur
par The Burgund
#78720
MàJ OK pour moi, RAS, redémarrage auto OK.
Avatar de l’utilisateur
par The Burgund
#78741
Mt09 tracer a écrit : 07 août 2019 16:21 Bonjour pour moi écran noir si vous avez une idée sur as 6202 t je ram merci

Que veux-tu dires par "écran noir" ?

Avatar de l’utilisateur
par actarus
#78747
Tu as vérifier si portal était encore actif

Moi sur la dernier il était inactif
par Mt09 tracer
#78756
Oui c était ça merci de m'avoir aidé quant on connait pas on panique vite encore merci de m avoir répondu
par futurvision
#78890
:)

Super! Merci Asustor!
Avec les deux versions précédentes, impossible d’arrêter mon 604T avec le bouton marche-arrêt. Tout est revenu dans l'ordre avec cette version!
Que du bonheur ce NAS!

Avatar de l’utilisateur
par Cyberdom
#78928
Mise à jour effectuée cette semaine. Après plusieurs jours d'utilisation, tout fonctionne correctement. J'ai juste dû réactiver mon serveur Tvheadend.

Par contre, le réglage de l'heure est configuré pour se synchroniser automatiquement une fois par jour sur un serveur NTP. Mais depuis cette mise à jour, j'ai remarqué dans le journal système que la synchronisation de l'heure avait tendance à se faire 2 fois par jour au lieu d'une fois.
Est-ce pareil de votre côté ?
Pièces jointes
Annotation 2019-08-11 131400.png
Annotation 2019-08-11 131400.png (8.13 Kio) Consulté 2079 fois
par beberito
#78929
Même chose pour moi
Après, c'est pas trop dérangeant non plus

Bonjour, j'ai une question quand à la confi[…]

As tu eu besoin de faire les modif de la base de d[…]

Dans la delta il n'est pas possible de donner une […]

Site hébergé sur un serveur IKOULA

Ikoula