Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

Discussion sur le paramétrage du NAS
par Iceman
#69187
C'est donc bien un 415+ mais ce n'est pas le mien. :-P

Je continue mes aventures sur un autre post. :mrgreen:
#69386
Petit aparté concernant mon onduleur.
Je ne sais pas où en parler sur le forum donc je le rajoute ici. :)

Je resitue le contexte :

Iceman a écrit : 29 sept. 2018 12:06 [...]
Lors de démarrage du NAS, j'ai entendu à plusieurs reprises des bruits bizarres en provenance de l'onduleur (comme des petits "clong", désolé je ne sais pas comment le décrire).
[...]
J'ai à nouveau forcé l'extinction du NAS et à nouveau, j'ai entendu ce bruit bizarre en provenance de l'onduleur.

J'ai tenté de brancher le NAS sur l'une des 4 prises non ondulées et là surprise, 3 sur 4 ne fonctionnent plus. :-o

Lors du démarrage du NAS depuis la prise non ondulée fonctionnelle, l'onduleur n'a pas émit ce bruit bizarre [...]

J'ai eu un déclic aujourd'hui à force de lectures sur internet et de recherches pour un nouvel onduleur : lorsque j'ai tenté de brancher le NAS sur les 3 prises non-ondulées, je n'avais plus rien de branché sur la prise maître vu que c'était l'onduleur lui-même qui y était connecté... :roll:
Je viens d'aller tester ces 3 prises suite à la réception de mon nouveau NAS et elles fonctionnent... :mrgreen:

Il ne me reste plus qu'à élucider le bruit qu'émet l'onduleur lors du démarrage de mon NAS.

A moins que la batterie soit HS mais dans ce cas, pourquoi l'onduleur n'affiche pas le voyant vert/rouge clignotant comme indiqué dans le manuel d’utilisation. :?:

Migration DS216SE vers DS220J

hopla https://www.synology.com/fr-fr/knowledgebase[…]

Presentation

Bienvenue :bounce:

Salut QoolBox ! Tout d'abord, un grand merci pou[…]

Hello, Voici le topo,Le DD de mon NAS à gri[…]

Site hébergé sur un serveur IKOULA

Ikoula