[Résolu] Tous les AIxxxx de ma tablette refusent de fonctionner !

Les applications mobiles (Android, iOS, Windows Phone) mais aussi les applications Windows et OS X
Avatar du membre
The Burgund
Chevalier Jedi
Messages : 293
Enregistré le : 13 décembre 2015
Professionnel : Non
Localisation : Bourgogne
Contact :

[Résolu] Tous les AIxxxx de ma tablette refusent de fonctionner !

Message par The Burgund » 28 juin 2017 11:37

Bonjour,
J'ai un problème bizarre depuis quelques jours...
Je n'arrive plus à utiliser aucun des logiciels AIxxxx sur ma tablette ASUS ZenPad 3s 10 Z500M !
Android 6.0 - noyau 3.18.19 - Dernier contrôle de MàJ : ce jour.
J'ai bien la connexion réseau et Internet,
Je peux me connecter au NAS sans problème via le gestionnaire de fichiers et ai accès à tous les fichiers,
Dès que je lance n'importe lequel des AIxxx, j'ai immédiatement une fenêtre qui s'ouvre en me disant : "AIxxx" s'est arrêté, rapport / OK !
Le plus bizarre dans cette affaire, c'est que je n'ai aucun problème de connexion avec les AIxxxx via mon smartphone sous Android aussi...
J'ai recontrôlé les accès de la box Révolution, la tablette est bien visible et joignable.
J'ai vérifié également les identifiants, mots de passe et HTTPS, tout est bon...
Je ne comprends pas ce qui a bien pu se passer, alors qu'il y a quelques jours, je n'avais aucun problème de connexion avec les AIxxxx.
Quelqu'un aurait-il une idée ? J'ai loupé quelque chose ?
Plus on va vite, plus on laisse de la place aux autres... derrière...
Image --- NAS ASUSTOR AS 3104T.

Avatar du membre
Spartanineo
Grand Maître Jedi
Messages : 2410
Enregistré le : 24 avril 2014
Professionnel : Non

Re: Tous les AIxxxx de ma tablette refusent de fonctionner !

Message par Spartanineo » 28 juin 2017 11:54

Tu as fais des mises à jour récemment? Tu as redémarré ta tablette?
Nas Syno DS212j et Asustor AS6204T

Avatar du membre
The Burgund
Chevalier Jedi
Messages : 293
Enregistré le : 13 décembre 2015
Professionnel : Non
Localisation : Bourgogne
Contact :

Re: Tous les AIxxxx de ma tablette refusent de fonctionner !

Message par The Burgund » 28 juin 2017 16:21

Spartanineo a écrit :
28 juin 2017 11:54
Tu as fais des mises à jour récemment? Tu as redémarré ta tablette?
Oui, j'ai fait les MàJ proposées par PlayStore pour les apps installées, mais aucune AIxxx récemment.
La tablette est éteinte chaque jour dès que l'on a fini de s'en servir, donc redémarrée chaque jour...
Plus on va vite, plus on laisse de la place aux autres... derrière...
Image --- NAS ASUSTOR AS 3104T.

Avatar du membre
Spartanineo
Grand Maître Jedi
Messages : 2410
Enregistré le : 24 avril 2014
Professionnel : Non

Re: Tous les AIxxxx de ma tablette refusent de fonctionner !

Message par Spartanineo » 28 juin 2017 18:08

Si je dis pas de bêtise tu peux vider le cache des applis sur Android. Tu as essayé?
Nas Syno DS212j et Asustor AS6204T

Avatar du membre
The Burgund
Chevalier Jedi
Messages : 293
Enregistré le : 13 décembre 2015
Professionnel : Non
Localisation : Bourgogne
Contact :

Re: Tous les AIxxxx de ma tablette refusent de fonctionner !

Message par The Burgund » 29 juin 2017 10:08

J'ai vidé le cache, mais rien n'y fait, toujours pas de fonctionnement des AIxxxx
Plus on va vite, plus on laisse de la place aux autres... derrière...
Image --- NAS ASUSTOR AS 3104T.

Avatar du membre
Spartanineo
Grand Maître Jedi
Messages : 2410
Enregistré le : 24 avril 2014
Professionnel : Non

Re: Tous les AIxxxx de ma tablette refusent de fonctionner !

Message par Spartanineo » 29 juin 2017 15:30

Tu as desinstallé et réinstallé une application pour voir si le problème se posait?
Nas Syno DS212j et Asustor AS6204T

Avatar du membre
The Burgund
Chevalier Jedi
Messages : 293
Enregistré le : 13 décembre 2015
Professionnel : Non
Localisation : Bourgogne
Contact :

Re: Tous les AIxxxx de ma tablette refusent de fonctionner !

Message par The Burgund » 30 juin 2017 09:28

Alors, oui, j'ai désinstallé tous les Aixxxx.
Mais impossible de les réinstaller ensuite !
Le chargement se faisait, mais pas l'installation.
J'ai fini par désinstaller PlayStore et je l'ai réinstallé ensuite, mais il a fallu que je vide tous les caches Google pour se faire.
Là les Aixxx ont bien voulu, très lentement se mettre à jour.
J'ai pu ainsi récupérer toutes les connexions entre ces apps et le Nas, après avoir renseigné l'identité et les mots de passe, sauf AiCast.
Mais il me reste un problème à régler sur la tablette. Après chaque chargement d'une apps, pour que l'installation se lance, il fallait que je lance le programme "Puissance & optimisation" de l'ASUS, qui me sortait, à chaque fois, plusieurs centaines de Mo nettoyés ce qui me parait très bizarre.
Il doit y avoir encore une merde quelque part, et pourtant j'ai bloqué toutes les mises en route auto et je n'ia pas beaucoup d'applications sur cette tablette.
Affaire à suivre, il faut que je prenne du temps pour chercher où se trouve ce loup. mais pour l'instant j'ai bien récupéré le fonctionnement des AIxxx surtout d'AiFoto d'où je peux voir Photo Gallery et mes... 75'000 photos s'étalant de 1928 à hier !
Plus on va vite, plus on laisse de la place aux autres... derrière...
Image --- NAS ASUSTOR AS 3104T.

Avatar du membre
Spartanineo
Grand Maître Jedi
Messages : 2410
Enregistré le : 24 avril 2014
Professionnel : Non

Re: Tous les AIxxxx de ma tablette refusent de fonctionner !

Message par Spartanineo » 30 juin 2017 20:30

effectivement c'est très bizarre, les applis ont repris un fonctionnement normal c'est déja ça.
Nas Syno DS212j et Asustor AS6204T

Avatar du membre
Dami1
Représentant d'ASUSTOR
Messages : 5882
Enregistré le : 23 décembre 2013
Professionnel : Oui
Localisation : France
Contact :

Re: Tous les AIxxxx de ma tablette refusent de fonctionner !

Message par Dami1 » 08 août 2017 16:59

The Burgund a écrit :
28 juin 2017 11:37
Je n'arrive plus à utiliser aucun des logiciels AIxxxx sur ma tablette ASUS ZenPad 3s 10 Z500M !
un comble :lol:
et ce jour est-ce résolu?
il n'y a pas un évènement quelconque : mise à jour de la tablette, mise à jour du googleplay store, mise en place d'un launcher alternatif android?
Service Marketing ASUSTOR
[Image
ASUSTOR est une filiale du groupe ASUSTEK (ASUS)

Avatar du membre
The Burgund
Chevalier Jedi
Messages : 293
Enregistré le : 13 décembre 2015
Professionnel : Non
Localisation : Bourgogne
Contact :

Re: Tous les AIxxxx de ma tablette refusent de fonctionner !

Message par The Burgund » 09 août 2017 09:27

Salut Damien,
Je n'ai jamais trouvé ce qui pouvait clocher sur la tablette et/ou Android...
A l'époque il n'y avais pas eu de MàJ ni de la part d'Asus, ni d'Android (du moins avec mon consentement...).
Depuis mon post du 30 juin, les applis ont bien continuées à fonctionner et je n'ai plus eu de soucis de connexion avec le NAS.
Depuis, il y a eu une MàJ d'Asus et certainement d'Android.
J'ai encore re-testé toutes les Aixxxx hier soir ; aucun problème de connexion, sauf toujours Aicast, mais ça n'a jamais marché ni avec mon smartphone, ni avec la tablette....
En conclusion, je ne sais vraiment pas ce qui s'est passé avec ces applis en juin...
L'important, pour l'instant c'est que cela fonctionne.
Merci pour ton suivi.
Alors, ces vacances c'était bien ?
Plus on va vite, plus on laisse de la place aux autres... derrière...
Image --- NAS ASUSTOR AS 3104T.

Répondre

Retourner vers « Applications mobiles et autres utilitaires »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités