Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

BitTorrent Sync, KODI, IPKG, NZBGet, pyLoad...

Modérateur : QoolBox

Avatar de l’utilisateur
par Strat
#33983
Salut Stéphane, c'est Adrien de StarTech ;)

Feedback sur l'installation de Qmono (pour utiliser Sonarr) sur mon nouveau TS-431+ :
L'instal' du package "ARM x31+ version : http://www.positiv-it.fr/QNAP/APP/Qmono ... 1.qpkg.zip" à freezé à 45%. Après un moment écran blanc, impossible de me relogguer et des bips réguliers toutes 30sec environ je dirais.
J'ai donc éteint le NAS en appuyant longtemps sur le bouton power. Au reboot, j'ai pu me logguer mais le temps que je comprenne les bips avaient repris et l'interface n'était plus accessible.
Reboot => reloggue, je fonce dans l'AppCenter, je clique sur Arrêter Qmono et paf, de nouveaux les bips. A noté que dans cet état, mes données sont toujours accessibles via l'explorateur Windows (mais impossible d’accéder à l'interface).
Rebelote, on recommence, je file dans l'AppCenter, Qmono est bien Arrêté, pas de bip. Je clique sur Supprimer et hop ça recommence.
Nouveaux reboot et là c'est OK. Mis à part le lancement de la synchronisation et le message "[Volume Raid_5] The file system is not clean. It is suggested that you go to [Storage Manager] to run "Check File System".

C'est balot, j'aime bien Sonarr... et ça m'a un peu refroidit à l'idée de tester d'autres versions de Qmono :D
Avatar de l’utilisateur
par Strat
#34008
Si tu penses que mes données sont safe, je veux bien faire d'autres tests.
  • 1
  • 2
  • 3
  • 4
  • 5
  • 12

Bonjour tout le monde, J'ai cherché un peu[…]

Qulog Center

Bonsoir, Même configuration que vous, j'ai o[…]

Salut les amis, Je vais casser la tirelire d'ici […]

Bonjour, Débutant, j'ai suivit pas à[…]

Site hébergé sur un serveur IKOULA

Ikoula