Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

BitTorrent Sync, CouchPotato, Headphones, IPKG, NZBGet, pyLoad, SABnzbdplus, SickBeard, Subsonic, XBMC/KODI...
Avatar de l’utilisateur
par lanthalas
#100494
J'ai bien compris ca, mais sauf que l'application zappiti lorsque tu double click dessus sur ADM lance une page web pour te donner le statut et cette page web est appelée à l'adresse https://idcloud.myasustor.com:8777. Je ne peux pas appeler / lancer cette page avec un autre n° de port.
C'est du pur loop back.

mais je pense que c'est un problème de zappiti qui ne fonctionne pas en https pour ouvrir cette page de statut.

Installe la version de zappiti et tu essaies, tu verras ce que je veux dire :)
Avatar de l’utilisateur
par lanthalas
#100746
ARRRGGGHHHHH !!! Pourquoi ca marche pas chez moi... :cry::cry::cry::cry::cry:

Un coup de la freebox à mon avis....ou as tu fait des paramétrages particuliers..??

Merci ;)
Avatar de l’utilisateur
par lanthalas
#101813
Bonjour DAMI1,

Désolé pour ce long temps de réaction...

Je ne vois pas ou se trouve cette option... Tu peux me dire ou tu l'as trouvé??

Merci :)
Avatar de l’utilisateur
par Dami1
#101865
lanthalas a écrit : 30 mars 2021 21:27 Bonjour DAMI1,

Désolé pour ce long temps de réaction...

Je ne vois pas ou se trouve cette option... Tu peux me dire ou tu l'as trouvé??

Merci :)

en bas de la première page où tu configures le DDNS dans Reserve proxy

Et que disent les logs quand tu es en mode host ?

Hello, Non plus....aucun choix possible à p[…]

hello everybody

Bienvenu sur le forum

Problème infuse

Bonsoir. J’ai installé infuse sur mon[…]

Site hébergé sur un serveur IKOULA

Ikoula