Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

Section sur la sécurité...
Avatar de l’utilisateur
par spock129
#87365
Hello tout le monde,

Je viens de recevoir mon back-ups 550. Lorsque je le branche, même sans rien y connecter, il émet un son strident avec la lumière rouge qui clignote.
Qu'est-ce que ça veut dire ?
Serait-il défectueux ?

Merci d'avance

Nicolas
Avatar de l’utilisateur
par spock129
#87366
spock129 a écrit : 06 mars 2020 15:06 Hello tout le monde,

Je viens de recevoir mon back-ups 550. Lorsque je le branche, même sans rien y connecter, il émet un son strident avec la lumière rouge qui clignote.
Qu'est-ce que ça veut dire ?
Serait-il défectueux ?

Merci d'avance

Nicolas

C'est bon ,il fallait juste ouvrir et connecter la batterie sur la borne négative ;-)


Sinon j'ai activer la pris en charge de l'UPS avec un temps de 3 minutes avant le mise en mode sans échec.

Du coup mon NAS est en sécurité ?

Ca vous semble correcte ?

Pas d'autres paramètres modifier ?

Sinon est-il nécessaire d'installer le logiciel Powerchute ? Ca ne sert que pour lancer des commandes d'extinction du NAS vers le PC ? Dans mon cas est-ce utile ?

Et dernière question, je ne comprends pas très bien comment fonctionne le bouton "master enable". C'est pour l'économie d'énergie il me semble. Puis-je l'utiliser dans mon cas ?

Pour l'instant je n'ai que le NAS et mon BOX internet connectés sur l'UPS.

Merci!!

Avatar de l’utilisateur
par EVOTk
#87369
spock129 a écrit : 06 mars 2020 15:26 Sinon j'ai activer la pris en charge de l'UPS avec un temps de 3 minutes avant le mise en mode sans échec.

Très bien. En faite, le piège serait de régler un temps supérieur a se que peu supporter l'onduleur ;)

spock129 a écrit : 06 mars 2020 15:26 Sinon est-il nécessaire d'installer le logiciel Powerchute ? Ca ne sert que pour lancer des commandes d'extinction du NAS vers le PC ? Dans mon cas est-ce utile ?

Non pas utile

spock129 a écrit : 06 mars 2020 15:26 Et dernière question, je ne comprends pas très bien comment fonctionne le bouton "master enable". C'est pour l'économie d'énergie il me semble. Puis-je l'utiliser dans mon cas ?

Sur beaucoup d'onduleur ( et certaines multiprise ), tu peut activer ou non l'utilisation d'une prise master. Dans ton cas, aucun interet.
En faite cette prise Master serait toujours alimenté ET si une charge ( un appareil consommateur donc ) et détecté dessus alors elle activera les autres prises. Si l'appareil qui est dessus et éteint ou mis en veille alors elle coupe l'alimentation de autres prises.
Cela peut etre utile dans le cas d'un PC avec par exemple 2 écrans, enceintes, ...

Exemple : PC sur prise master / Ecran 1 et Ecran 2 sur les autres prises, comme les enceintes.
On allume le PC, Ecran 1, 2 et enceintes ce retrouve alimenté également. On éteint le PC, les autres prises se coupent donc Ecran 1, 2 et enceintes se retrouvent automatique privé de courant et sont donc éteint ( et ne reste pas en veille inutilement ) sans qu'on est a faire la manip nous même.

spock129 a écrit : 06 mars 2020 15:26 Merci!!

De rien :mrgreen:

Avatar de l’utilisateur
par spock129
#91731
Bonjour à tous,

Je reviens vers vous au sujet de mon onduleur APC ES 550. Depuis le début, il émet un très léger sifflement continu et parfois intermitant. Comme il se trouve dans le salon, si on y prête attention, parfois ça peut être gênant. A part ç,a la lumière est bien verte et aucun autre problème à signaler.
J'ai vu sur le net que d'autres personnes avaient ce même problème.
Est-ce que certains d'entre vous ont ce problème aussi ?

Pensez-vous qu'il faut l'échanger ? Est-ce qu'un nouvel exemplaire n'aura pas le même souci ?

Sinon je me disais que je pourrais le mettre dans une armoire fermée. Mais est-ce que ça ne risque pas trop de chauffer ? Il faudra peut-être enlever le fond du meuble pour l'aération non ?

Merci d'avance pour vos conseils et bon WE.
Avatar de l’utilisateur
par actarus
#91780
Bonjour,

j'ai eu le même soucis, je ne l ai pas changé et il fonctionne bien seul bémol le bruit, je trouve ça dommage pour un produit de se prix !!!

Pour infos ça fait 2 ans.
Avatar de l’utilisateur
par spock129
#91823
Merci pour ton retour.
D'autres personnes possèdent ce modèle et qui ne fait pas de bruit chez eux ?

Je pensais le mettre dans une petite armoire fermée devant et ouverte derrière (pour laisser un peu d'aération). Ca ne craint rien à ton avis ?

Nicolas
Avatar de l’utilisateur
par actarus
#91839
Salut Spocke129

pour ma part le mien ne chauffe pas donc pour l'armoire pas de soucis je pense, par contre si tu mets ton nas dans la même armoire pense bien que si elle est fermer devant pour l'apsiration du flux d'air pour le refroidissement, je suis pas sur que ça soit top.

Après à tester.....
Nextcloud-HTTPS

Merci Dam1 pour ces précisions. Nextcloud […]

salut Jules sur ce site tu peux voir si telle ou […]

https://raw.githubusercontent.com/4ch1m/huElectro[…]

Site hébergé sur un serveur IKOULA

Ikoula