nas visible mais non accessible

Répondre
gegeraptor
Messages : 2
Enregistré le : 04 décembre 2018

nas visible mais non accessible

Message par gegeraptor » 04 déc. 2018 17:42

Bonjour à tous.

j'ai depuis quelque temps un Seagate BlackArmor NAS avec 2 disque d'un To
sous l'arborescence de windows dans "Réseau" il est visible mais je n'arrive pas à aller dessus directement sans passer par la page WEB.
je voudrais y accéder par l'explorer.

autre soucis et peut être venant du même problème, depuis ma TV, je vois la partie "média" du NAS mais je ne sais pas comment y placer mes vidéos qui sont déjà sur un répertoire du NAS.

merci pour votre aide
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
seagate_surfer
Chevalier Jedi
Messages : 228
Enregistré le : 25 avril 2018
Professionnel : Oui

Re: nas visible mais non accessible

Message par seagate_surfer » 07 déc. 2018 18:48

Salut gegeraptor,

Pouvez-vous nous donner les détails de votre PC (composants et système d'exploitation), s'il vous plaît ?

À plus,
Seagate Technology │Équipe Officielle des Forums
Disques IronWolf pour toutes les Applications NAS - Disques SkyHawk pour des Applications de Surveillance - Disques Barracuda pour PC et jeux

Avatar du membre
FX Cachem
Site Admin
Messages : 9267
Enregistré le : 08 décembre 2013
Professionnel : Non
Localisation : Paris
Contact :

Re: nas visible mais non accessible

Message par FX Cachem » 08 déc. 2018 14:37

Le mieux serait de monter un lecteur réseau (ce qui semble le cas avec le Y:\...). Si le souhait est d'arriver sur un autre dossier, il vaut mieux passer directement par la barre d'adresse et taper \\192.168.1.XX ou XX est l'adresse du NAS (83 ?)

Voici un tuto pour aider : https://www.cachem.fr/ajouter-nas-lecte ... u-windows/
Blogueur sur Cachem et administrateur du Forum des NAS
NAS : Synology DS412+ | QNAP TS-470 Pro | ASUSTOR AS-302T

gegeraptor
Messages : 2
Enregistré le : 04 décembre 2018

Re: nas visible mais non accessible

Message par gegeraptor » 12 déc. 2018 21:15

Bonsoir,

tout d'abord merci pour votre aide.
voici une capture d'écran de ma config avec Speccy.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Répondre

Retourner vers « Seagate »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités