Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

Les applications mobiles (Android, iOS, Windows Phone) mais aussi les applications Windows et OS X
Avatar de l’utilisateur
par IL-MAFIOSO
#45971
Bonsoir à tous,

Sur le NAS, j'ai activé l'enregistrement des journaux d'évènements et de connexions systèmes.
Sur Qmanager, je retrouve bien le premier journal mais celui des connexions systèmes est vide ...

Sur QTS, pour journaux de connexions système, la liste est vide ... Le filtre est sur "Tous les évènements". Dès que je clique et choisis "Informations", la liste apparait. Puis quand je reclique sur tous les évènements çà reste. Si je referme les journaux système et le rouvre, j'ai à nouveau le même soucis ...
Dans options, j'ai bien coché tous les moyens de connexion. Je n'ai pas coché l'archivage des connexions lorsque çà atteint 10 000 car je ne pense pas que çà vienne de là et pour l'instant je suis en dessous ....

Par contre dans Qmanager, rien ne remonte pour les journaux de connexion, c'est désespérément vide.... Est-ce lié au bug que j'ai dans QTS ?
par Mikiya
#46062
Salut
Pour les connexions, il faut aussi "lancer la connexion" en haut du tableau. Il n'enregistre qu'à partir de la.
Avatar de l’utilisateur
par IL-MAFIOSO
#46071
Salut j'ai regardé dans QTS, et je ne trouve pas ce que tu me dis ... j'ai desboutons dont un qui s'appelle enregistrer mais ça m'ouvre un document avec tout l'historique ..
par Mikiya
#46081
C'est dans cette vue que tu fais apparaitres en cliquant par exemple sur le nom du widget de monitoring ressources :
Image
Le bouton est rouge "Interrompre la connexion" chez moi toi il doit être bleu.
Une fois cliqué tu choisis le niveau ("Informations" pour les infos détaillées) et tu auras ça.
Avatar de l’utilisateur
par IL-MAFIOSO
#46099
Hello, oui ça c'est pas un soucis mais toi dans Qmanager tu vois l'historique de connexion au NAS comme on peut le faire dans QTS. Moi dans Qmanager, seul le journal système s'affiche ...
par Mikiya
#46100
Pardon j'avais lu un peu vite :oops:
Oui dans QManager j'ai bien la liste qui se remplie, testé à l'instant. Mais j'ai comme toi dans QTS, parfois sur "Tous" j'ai rien, et en choisissant "Informations", la ça se remplie. Du coup la je sais pas ...
Avatar de l’utilisateur
par IL-MAFIOSO
#46107
Re,

Pas de soucis. J'ai ouvert un ticket car pour moi dans Qmanager, seul le journal système s'affiche. Et quand je clique pour voir le journal de connexion, çà reste désespérément vide.
Je viendrais donner des nouvelles.

https://www.qnapclub.eu/storage/qpkg_artifacts/Pr[…]

https://www.qnapclub.eu/storage/qpkg_artifacts/Pg[…]

https://www.qnapclub.eu/storage/qpkg_artifacts/Au[…]

Bonjour, J'ai un problème avec mon NAS. Ap[…]

Site hébergé sur un serveur IKOULA

Ikoula