aimusic https

Les applications mobiles (Android, iOS, Windows Phone) mais aussi les applications Windows et OS X
Avatar du membre
Dami1
Représentant d'ASUSTOR
Messages : 5913
Enregistré le : 23 décembre 2013
Professionnel : Oui
Localisation : France
Contact :

Re: aimusic https

Message par Dami1 » 22 août 2017 20:28

l'upnp de la livebox foire
il te conseille d'ouvrir manuellement le(s) port(s)
http://support.asustor.com/index.php?/K ... r-services
Service Marketing ASUSTOR
[Image
ASUSTOR est une filiale du groupe ASUSTEK (ASUS)

Avatar du membre
Spartanineo
Grand Maître Jedi
Messages : 2410
Enregistré le : 24 avril 2014
Professionnel : Non

Re: aimusic https

Message par Spartanineo » 22 août 2017 22:23

Tu as quel version de live box? J’avais l’avant dernière et l’upnp je l’ai oublié directement au premier essai j’avais rien d’ouvert dans l’a box
Nas Syno DS212j et Asustor AS6204T

davidou
Chevalier Jedi
Messages : 166
Enregistré le : 05 novembre 2016

Re: aimusic https

Message par davidou » 23 août 2017 09:07

Version 4A64

Oui je sais pour l'upnp, j'avais fais en manuel . Si il a reussi, c´est que mon port était ouvert.
Mais ca n'explique pas que moi ,je n'arrive même pas à me connecter !
AS6102T et WD red

Avatar du membre
Dami1
Représentant d'ASUSTOR
Messages : 5913
Enregistré le : 23 décembre 2013
Professionnel : Oui
Localisation : France
Contact :

Re: aimusic https

Message par Dami1 » 23 août 2017 20:31

davidou a écrit :
23 août 2017 09:07
Version 4A64

Oui je sais pour l'upnp, j'avais fais en manuel . Si il a reussi, c´est que mon port était ouvert.
Mais ca n'explique pas que moi ,je n'arrive même pas à me connecter !
poste les copies écran des redirections de ports stp
Service Marketing ASUSTOR
[Image
ASUSTOR est une filiale du groupe ASUSTEK (ASUS)

davidou
Chevalier Jedi
Messages : 166
Enregistré le : 05 novembre 2016

Re: aimusic https

Message par davidou » 25 août 2017 09:54

Voici des copies d'écran du paramétrage de connexion.
Effectivement quand j'arrive à me connecter avec le port 8000 c'est lent; mais je n'arrive pas avec le port 8001 !

en fait j'ai 2 problèmes : un problème de connexion en https et un problème de lenteur peut être dû à ma box ou ma config.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
AS6102T et WD red

Avatar du membre
Spartanineo
Grand Maître Jedi
Messages : 2410
Enregistré le : 24 avril 2014
Professionnel : Non

Re: aimusic https

Message par Spartanineo » 25 août 2017 17:14

Tu peux désactiver ez-routeur dans ton cas il ne sert à rien
Nas Syno DS212j et Asustor AS6204T

Avatar du membre
Dami1
Représentant d'ASUSTOR
Messages : 5913
Enregistré le : 23 décembre 2013
Professionnel : Oui
Localisation : France
Contact :

Re: aimusic https

Message par Dami1 » 25 août 2017 19:04

et les copies écran des redirections de ports dans ta livebox s'il te plait ;)
Service Marketing ASUSTOR
[Image
ASUSTOR est une filiale du groupe ASUSTEK (ASUS)

davidou
Chevalier Jedi
Messages : 166
Enregistré le : 05 novembre 2016

Re: aimusic https

Message par davidou » 25 août 2017 19:30

Dami1,

C'est la 1er image , je n' ai qu'une règle nat/pat.
AS6102T et WD red

Avatar du membre
Dami1
Représentant d'ASUSTOR
Messages : 5913
Enregistré le : 23 décembre 2013
Professionnel : Oui
Localisation : France
Contact :

Re: aimusic https

Message par Dami1 » 25 août 2017 22:14

tu n'aurais pas bloqué ton IP LAN? celle de ton périphérique?
ADM /Réglages/ ADM Defender / Défenseur réseau / Liste noire auto

Ou ta box ne gère pas le loopback et tu essaies avec ton DDNS ASUSTOR.

ce que tu peux faire c'est me créer un compte avec des droits limités (ex : accès qu'au dossier musique) et je teste à distance
si oui envoie moi un MP
Service Marketing ASUSTOR
[Image
ASUSTOR est une filiale du groupe ASUSTEK (ASUS)

davidou
Chevalier Jedi
Messages : 166
Enregistré le : 05 novembre 2016

Re: aimusic https

Message par davidou » 26 août 2017 14:21

je ne 'ai pas d'ip spécifié dans la liste noir auto mais dans liste blanche et confiance.
de quel périphérique parles-tu ?

j'essaie avec le ddns asustor de l'extérieur (WAN) sur le port 8000 ca marche lentement mais je n'arrive pas à me connecter sur le port 8001.

je t'envoie un user en MP.
AS6102T et WD red

Répondre

Retourner vers « Applications mobiles et autres utilitaires »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité