[TUTO] Serveur AD + DNS + DHCP Partie 1 + Partie 2 + Partie 3 FIN

Les tutoriaux rédigés par les membres
Répondre
Avatar du membre
wallace_75
Apprenti
Messages : 50
Enregistré le : 04 octobre 2017
Professionnel : Oui
Contact :

Re: [TUTO] Serveur AD + DNS + DHCP Partie 1 + Partie 2

Message par wallace_75 » 01 déc. 2017 17:53

Relache a écrit :
01 déc. 2017 17:47
TS-251 avec version 4.3.3-0378 en ip fixe derrière freebox v6
Install completement à neuf.
Merci
OK. Avez-vous choisi un mot de passe sécurisé pour l'ajout du domaine? Pour ma part, mes domaines ont tous des mots de passes contenants majuscules, minuscules, chiffres et caractères spéciaux pour un total d'au minimum 8 caractères.
Directeur WSINFORMATIQUE

Avatar du membre
QoolBox
Représentant de QNAP
Messages : 6364
Enregistré le : 02 janvier 2014
Professionnel : Oui
Localisation : France
Contact :

Re: [TUTO] Serveur AD + DNS + DHCP Partie 1 + Partie 2

Message par QoolBox » 01 déc. 2017 17:57

peut être une question de RAM disponible...
pour le problème


en tout cas bon Boulot ce tuto...

Avatar du membre
wallace_75
Apprenti
Messages : 50
Enregistré le : 04 octobre 2017
Professionnel : Oui
Contact :

Re: [TUTO] Serveur AD + DNS + DHCP Partie 1 + Partie 2

Message par wallace_75 » 01 déc. 2017 18:03

QoolBox a écrit :
01 déc. 2017 17:57
peut être une question de RAM disponible...
pour le problème


en tout cas bon Boulot ce tuto...
Je viens de faire le test sur un TS-251 avec 1go de RAM et ça fonctionne...
Directeur WSINFORMATIQUE

Relache
Messages : 18
Enregistré le : 15 décembre 2015

Re: [TUTO] Serveur AD + DNS + DHCP Partie 1 + Partie 2

Message par Relache » 01 déc. 2017 18:45

8 Go de Ram
mot de passe sécurisé en 16 caractères minuscules majuscules, spéciaux, chiffres...
par contre c'est le même que celui d'admin du NAS...

Avatar du membre
wallace_75
Apprenti
Messages : 50
Enregistré le : 04 octobre 2017
Professionnel : Oui
Contact :

Re: [TUTO] Serveur AD + DNS + DHCP Partie 1 + Partie 2

Message par wallace_75 » 01 déc. 2017 19:02

Relache a écrit :
01 déc. 2017 18:45
8 Go de Ram
mot de passe sécurisé en 16 caractères minuscules majuscules, spéciaux, chiffres...
par contre c'est le même que celui d'admin du NAS...
Avez-vous essayé un autre mdp différent dans ce cas ? Essayez en .local aussi.
Directeur WSINFORMATIQUE

Relache
Messages : 18
Enregistré le : 15 décembre 2015

Re: [TUTO] Serveur AD + DNS + DHCP Partie 1 + Partie 2

Message par Relache » 01 déc. 2017 20:26

changé mot de passe et aussi essayé en bidon.lan et bidon.local: ça fonctionne toujours pas...

Avatar du membre
wallace_75
Apprenti
Messages : 50
Enregistré le : 04 octobre 2017
Professionnel : Oui
Contact :

Re: [TUTO] Serveur AD + DNS + DHCP Partie 1 + Partie 2

Message par wallace_75 » 03 déc. 2017 00:11

Relache a écrit :
01 déc. 2017 20:26
changé mot de passe et aussi essayé en bidon.lan et bidon.local: ça fonctionne toujours pas...
Python est-il installé sur le NAS? Si oui, mettre à jour manuellement à la dernière version et relancer la procédure.
Directeur WSINFORMATIQUE

Relache
Messages : 18
Enregistré le : 15 décembre 2015

Re: [TUTO] Serveur AD + DNS + DHCP Partie 1 + Partie 2

Message par Relache » 03 déc. 2017 13:36

Bonjour

Python n'était pas installé, j'ai mis la version du store : Python 3.4 mais ça ne fonctionne toujours pas.
Bonne dimanche

peyton
Padawan
Messages : 137
Enregistré le : 21 avril 2015
Professionnel : Non

Re: [TUTO] Serveur AD + DNS + DHCP Partie 1 + Partie 2

Message par peyton » 05 déc. 2017 11:26

wallace_75 a écrit :
01 déc. 2017 15:52
peyton a écrit :
30 nov. 2017 14:35

Petite coquille : Il faut maintenant rendre partagés les dossiers créés (ATTENTION: éditez manuellement le chemin)
Pourquoi une coquille?
Jean d'Ormesson ne valide pas cette phrase. Elle ne te parait pas étonnante ? Tu veux dire partageables à la place de partagés, non ?
TS-231

doudoufr
Chevalier Jedi
Messages : 187
Enregistré le : 27 décembre 2015

Re: [TUTO] Serveur AD + DNS + DHCP Partie 1 + Partie 2

Message par doudoufr » 06 déc. 2017 14:49

wallace_75 a écrit :
01 déc. 2017 15:39
doudoufr a écrit :
01 déc. 2017 15:32
Ai je le droit de faire mon impatient pour la partie 3 ?
:lol: :oops: :mrgreen:
Bonjour,

Elle arrivera ce week-end promis. J'ai été retardé car beaucoup de boulot ces 15 derniers jours pour mettre en place des solutions comme celle du tutoriel d'ailleurs...
Hmmm....Ne serais tu pas en retard sur la partie 3 ? :lol: :lol: :lol:
--------------

Qnap Ts453a - 16 Go ram

Répondre

Retourner vers « Tutoriaux »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 8 invités