LaCie2big listage des volumes

CloudBox, 2big NAS, 5big NAS Pro...
Répondre
Grégoire
Messages : 2
Enregistré le : 17 mars 2019

LaCie2big listage des volumes

Message par Grégoire » 17 mars 2019 18:44

Bonjour,
Depuis l'utilitaire "LaCie Network assistant" ou "Seagate Network assistant", j'essaie de "lister les Volumes".
Quand je m'authentife et me connecte en tant qu'"Invité", les partages publics apparaissent immédiatement et je peux les monter ou les démonter.
Quand je m'authentifie en tant qu'"Utilisateur référencé" (administrateur ayant accès à tous les partages, privés comme publics, même identifiant que j'utilise pour me connecter au tableau de bord comme administrateur) aucun partage n'apparaît et je reçois ce message d'erreur : "Ce2big NAS ne prend pas en charge les volumes du périphérique. Pour plus d'information, voir le tableau de bord". Et il me propose de configurer mon périphérique ou de modifier ses paramètres à l'aide du navigateur".
J'a cherché partout, et longtemps, le paramètres à modifier. Je n'arrive à rien. Quelqu'un peut-il m'éclairer ?
Par ailleurs, quand j'essaie de m'authentifier
Merci beaucoup. Grégoire
".

Avatar du membre
webmail
Grand Maître Jedi
Messages : 2703
Enregistré le : 18 janvier 2015
Professionnel : Non
Localisation : Bruxelles

Re: LaCie2big listage des volumes

Message par webmail » 18 mars 2019 07:59

suje déplacé vers la section Lacie,

merci d'aller te présenter dans la section adéquate

pour ton soucis as tu écumé le support lacie?
https://www.lacie.com/fr/fr/support/kb/ ... -006456en/
QNAP TS-251
IOMEGA IX4-300d

Cluster de virtualisation Proxmox avec 3 hôtes :roll:

Grégoire
Messages : 2
Enregistré le : 17 mars 2019

Re: LaCie2big listage des volumes

Message par Grégoire » 07 avr. 2019 13:32

Merci pour l'aide :) , j'ai fait ce que tu suggères, pas de changement.
En fait, c'est même avant que ça dysfonctionne dans Lacie Network Assistant. A l'onglet "Volumes", c'est déjà au moment de l'identification que ça ne va pas : par "Invité" je ne peux monter que les partages publics (normal) mais quand je j'essaie de m'identifier en tant qu'utilisateur administrateur, ça ne prend pas l'identification. et quand j'essaie de me connecter manuellement j'optiens "Opening the device... (son nom)... fails". Les identifiants sont corrects, c'est avec eux que je me connect, sans problème sur le tableau de bord.
En revanche, par Windows Explorer, je vois le disque réseau s'afficher et j'ai accès à tous les partages, sans mots de passe, comme s'ils étaient publics... Comprends pas !
Quelqu'un peut-il m'aider, ce serait sympa !
Amicalement,

Avatar du membre
webmail
Grand Maître Jedi
Messages : 2703
Enregistré le : 18 janvier 2015
Professionnel : Non
Localisation : Bruxelles

Re: LaCie2big listage des volumes

Message par webmail » 07 avr. 2019 14:41

merci d'aller te présenter dans la section adéquate
je n'ai pas assez d'expérience avec Lacie, donc je ne sais pas t'aider plus malheureusement
QNAP TS-251
IOMEGA IX4-300d

Cluster de virtualisation Proxmox avec 3 hôtes :roll:

Répondre

Retourner vers « LaCie »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités