Bug apres mise a jour du Firmware

Cloud ShareCenter, ShareCenter Pro...
Répondre
symuli
Messages : 11
Enregistré le : 05 novembre 2015

Bug apres mise a jour du Firmware

Message par symuli » 30 sept. 2016 21:43

Bonjour,
Je possède un DSN 320 l et j'ai fais la mise a jour du firmware, mais depuis lordque je suis sur l'interface, je suis automatiquement déconnecté.
Je ne sais que faire .
Merci

Avatar du membre
webmail
Grand Maître Jedi
Messages : 2473
Enregistré le : 18 janvier 2015
Professionnel : Non
Localisation : Bruxelles

Re: Bug apres mise a jour du Firmware

Message par webmail » 30 sept. 2016 21:47

as tu redémarré le nas?
QNAP TS-251 sous QTS 4.3
QNAP TS-239PRO II QTS 4.2.3
Dual Xeon X5650, 80go ram, 6to net, LTO-3

Avatar du membre
Dami1
Représentant d'ASUSTOR
Messages : 5846
Enregistré le : 23 décembre 2013
Professionnel : Oui
Localisation : France
Contact :

Re: Bug apres mise a jour du Firmware

Message par Dami1 » 30 sept. 2016 22:44

ça concerne un NAS ASUSTOR?
Service Marketing ASUSTOR
[Image
ASUSTOR est une filiale du groupe ASUSTEK (ASUS)

symuli
Messages : 11
Enregistré le : 05 novembre 2015

Re: Bug apres mise a jour du Firmware

Message par symuli » 30 sept. 2016 23:05

Non , désolé , je me rends compte que je suis pas au bon endroit

Avatar du membre
webmail
Grand Maître Jedi
Messages : 2473
Enregistré le : 18 janvier 2015
Professionnel : Non
Localisation : Bruxelles

Re: Bug apres mise a jour du Firmware

Message par webmail » 01 oct. 2016 09:41

Dami1 a écrit :ça concerne un NAS ASUSTOR?
bien vu, sujet déplacé !
QNAP TS-251 sous QTS 4.3
QNAP TS-239PRO II QTS 4.2.3
Dual Xeon X5650, 80go ram, 6to net, LTO-3

Répondre

Retourner vers « D-Link »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités