Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

Cloud ShareCenter, ShareCenter Pro...
par tdom
#77188
Bonjour,
Mon 320 lw fonctionne à merveille jusqu'à ce que je sois obligé de changer ma freebox hs..j'en reçois une nouvelle et là, c'est le drame..
Impossible de le faire fonctionner. Donc je désinstaller tous ses programmes, j'appuie qques secondes sur le reset en espérant repartir à zéro et refaire mes sauvegardes....
Il apparaît dans mon réseau windows 10. J'y accède et je vois ce qui était sauvegardé jusque là, mais impossible de réinstaller les applications d-link..
Dans setup wizard, il n'apparait pas et donc je ne peux pas aller plus loin...Comme je l'ai dit, je veux refaire mes sauvegardes et formater les disques mais je ne peux aller jusque là...
Je suis donc bloqué, car comme j'ai tout supprimé, je n'ai plus les sauvegardes programmées.
Dans freebox os, à la rubrique serveur, il y a bien mon nas mais avec 2 ip dont une est inactive (ancienne box)
Comment puis je tout supprimer et repartir sur une installation propre ?
Merci pour votre aide
Avatar de l’utilisateur
par FX Cachem
#77492
C'est vrai que c'est bizarre... Je ne connais pas trop D-Link et son setup wizard.
Si tu as appuyé plus de 5 secondes sur le bouton RESET cela aurait dû le remettre en configuration usine... il semble qu'il ait fait quelque chose puisque maintenant tu le vois sur ton réseau. Si tu le vois depuis Windows et qu'ils partagent la même plage IP (ordinateur + NAS) alors Setup Wizard devrait fonctionner.

Ce qui est le plus important, c'est de revenir à l'interface d'administration pour réinitialiser tes applications. Que se passe-t-il lorsque tu tape l'adresse IP du NAS depuis ton navigateur ?

Merci pour l'information. Je vais voir ton lien et[…]

Paramétrage Kodi18

Bonjour, je viens d'installer Kodi 18 sur mon NAS […]

Quelle LiveBox ? La version V4 , celle qui est s[…]

updated

Site hébergé sur un serveur IKOULA

Ikoula