Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

Ici on discute de tout, librement, en respectant les règles du forum.
Avatar de l’utilisateur
par madkoin
#84367
Bonsoir, il semble qu'il y est actuellement un soucis avec la balise viewtopic.php?f=3&t=12056&p=79158#p79158 sur le premier post que je viens d'édité ont voit que toutes les images devant être caché ne le sont pas (en tout cas chez moi).
Capture de ce que je vois sur firefox 71.0 (64bits)
Image
Avatar de l’utilisateur
par webmail
#84370
[cacher]test[/cacher]
en effet, fx passera sous peu par ici et investiguera
[spolier]test2[/spoiler]
Avatar de l’utilisateur
par FX Cachem
#84479
Oups

Plus sérieusement, la fonction cacher a légèrement évolué et il faut maintenant donner un titre :

Code : Tout sélectionner
[cacher=Titre][/cacher]

J'ai fait la modification dans le post... :oops:

Avatar de l’utilisateur
par webmail
#84557
dommage que ça ne vienne pas tout seul quand on clique sur le bouton :(
Avatar de l’utilisateur
par madkoin
#84560
FX Cachem a écrit : 30 déc. 2019 10:47
Oups
Plus sérieusement, la fonction cacher a légèrement évolué et il faut maintenant donner un titre :
Code : Tout sélectionner
[cacher=Titre][/cacher]
J'ai fait la modification dans le post... :oops:

ok merci ça marche :)

Qnap se bloque a heure fixe

Mon qnap se bloque tous les soir a 0h30 Il y a une[…]

hello, wanted to install the x86_64 package, but i[…]

essaye de désactiver DLNA dans le multim&ea[…]

Site hébergé sur un serveur IKOULA

Ikoula