FFMPEG ne fonctionne plus (DSM 6.2.2 / VS 2.4.6)

CouchPotato, IPKG, Plex, pyLoad, SABnzbd, xCloud...
Répondre
brolaf
Messages : 3
Enregistré le : 03 septembre 2019

FFMPEG ne fonctionne plus (DSM 6.2.2 / VS 2.4.6)

Message par brolaf » 03 sept. 2019 11:46

Bonjour à tous,

J'ai un Syno DS418 avec le paquet FFMPEG pour décodage du DTS, de la commu installé.
Mais malheureusement il ne fonctionne plus. :cry: :cry:
J'ai le message que les vidéos ne peuvent pas être lu à cause de la piste audio...
Je pense que cela vient soit de la MAj de DSM soit de la MAj de VideoStation.

Version :
DSM 6.2.2-2492
VideoStation en 2.4.6-1594

Vous pensez qu'il y aura une mise à jour de la part de FFmpeg ? ou de la commu ?
ou faut-il réinstaller une ancienne version de VideoStation ?

Merci d'avance pour vos réponses.

Avatar du membre
FX Cachem
Site Admin
Messages : 9926
Enregistré le : 08 décembre 2013
Professionnel : Non
Localisation : Paris
Contact :

Re: FFMPEG ne fonctionne plus (DSM 6.2.2 / VS 2.4.6)

Message par FX Cachem » 03 sept. 2019 21:20

C'est effectivement étrange. As-tu tenté de revenir en arrière sur la version de VideoStation ?
Blogueur sur Cachem et administrateur du Forum des NAS
NAS : Synology DS918+ | QNAP TS-470 Pro | ASUSTOR AS-302T

brolaf
Messages : 3
Enregistré le : 03 septembre 2019

Re: FFMPEG ne fonctionne plus (DSM 6.2.2 / VS 2.4.6)

Message par brolaf » 10 sept. 2019 16:02

Bonjour,

Non je n'ai pas encore essayé car je ne trouve pas l'archive des fichiers d'installation de VideoStation...

Je suis le seul à avoir ce problème ???

Répondre

Retourner vers « Applications tierces »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités