Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

Discussion sur le paramétrage du NAS
#92704
Bonjour tout le monde,

Jeudi soir, en me connectant sur mon NAS, je m'aperçois que les widgets n'affichent plus aucune information (Santé du sytème, Stockage, Utilisateurs connectés).

Je me dis qu'il s'agit d'un bug d'affichage, au pire d'une fatigue passagère de mon DS418 Play et, confiant, je le redémarre et continu à vaquer à mes occupations.
Après plusieurs minutes, je me dis que le reboot doit être terminé et cherche donc à me connecter au NAS.
Et là... c'est le drame : aucune réponse de celui-ci. :o

Je vais voir la façade du NAS afin de voir ce qu'il se passe et je constate que la LED bleue est clignotante. :shock:
Immédiatement, me revient à l'esprit ce mauvais souvenir.
Vu qu'il était tard, et ne voulant rien faire dans la précipitation et la fatigue de la journée, je décide d'éteindre le NAS, de tout débrancher (câble USB de l'onduleur et Ethernet) et d'attendre le lendemain.

Le lendemain donc, je retire les HDD du NAS ainsi que la barrette de mémoire ajoutée et démarre le NAS à vide.
Un bip salvateur se fait entendre : la carte mère ne paraît donc pas HS cette fois-ci.
Nouvel arrêt du NAS, remontage des HDD, rebranchement de l'onduleur et du réseau et nouveau démarrage : tout est OK.

Je laisse tourner le NAS quelques minutes ainsi, me connecte dessus et ne constatant rien d'anormal, je l'éteins, rajoute la RAM et le redémarre.
A nouveau, tout est OK.

Cet épisode m'a valu quelques petites sueurs froides rapport à ma médiathèque numérique généreuse et alimentée depuis des années.
Je me suis donc dit qu'il faudrait que je réalise une sauvegarde de celle-ci sur HDD externe.
Mais voilà, la volumétrie est assez conséquente : 6,2 To.

Je dispose de plusieurs disques durs externes de 3 To au format 2,5 pouces (donc non alimentés) mais seulement 2 ports USB sur le NAS, dont 1 utilisé par l'onduleur. :cry:

Il me faudrait donc un hub USB alimenté électriquement afin d'y brancher tous mes disques durs externes.

En arpentant le forum, j'ai bien trouvé ce lien fourni par FX Cachem concernant des hub USB avec alimentation mais je ne sais quel modèle choisir.

Y-a-t-il un ou des modèle(s) en particulier que vous recommandez, sachant que je souhaiterai, au minimum, y connecter 3 disques durs externes ?
NAS Homemade

Salut Machin, Alors pour ma part j'utilise aussi […]

6604T et 6602T

Salut les asustoriens Ben les mec y a du nouveau […]

Hello, Reçu mon alim depuis https://www.m[…]

Oh ! Sympa Netgear se faire un système n&ea[…]

Site hébergé sur un serveur IKOULA

Ikoula