DS214+

Discussion sur le paramétrage du NAS
Répondre
xillibit
Messages : 6
Enregistré le : 03 octobre 2018

DS214+

Message par xillibit » 14 nov. 2018 23:38

Bonjour,

Sur un DS214+, quand je vais dans le centre de journaux il me demande d'installer le paquet centre de journaux. Je l'ai déjà ce paquet, voir les captures d'écran ci-après :
synology_ds214_centre_journaux.png
synology_ds214_centre_de_paquet.png
Comment résoudre le problème ?

Merci d'avance
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

dragon
Apprenti
Messages : 46
Enregistré le : 10 mai 2018

Re: DS214+

Message par dragon » 15 nov. 2018 21:59

Es ce que tu as bien DSM qui est à jour?

Avatar du membre
FX Cachem
Site Admin
Messages : 9261
Enregistré le : 08 décembre 2013
Professionnel : Non
Localisation : Paris
Contact :

Re: DS214+

Message par FX Cachem » 17 nov. 2018 17:27

J'ai le problème aussi... depuis toujours :( Je n'ai jamais ouvert de ticket :-o
Blogueur sur Cachem et administrateur du Forum des NAS
NAS : Synology DS412+ | QNAP TS-470 Pro | ASUSTOR AS-302T

JujuY
Apprenti
Messages : 52
Enregistré le : 06 mars 2018

Re: DS214+

Message par JujuY » 17 nov. 2018 20:53

Même message d'anomalie sur le DS216+II, à jour au niveau DSM
DS216+II avec 2 x WD Red 10 To en SHR-1 (1 volume)

yogi_om
Apprenti
Messages : 49
Enregistré le : 12 novembre 2018

Re: DS214+

Message par yogi_om » 19 nov. 2018 10:25

J'ai eu aussi le soucis qui a disparu probablement lors d'une mise à jour antérieure (DS 415Play)

xillibit
Messages : 6
Enregistré le : 03 octobre 2018

Re: DS214+

Message par xillibit » 19 nov. 2018 14:46

Bonjour,

Je suis bien à jour : DSM 6.2.1-23824 Update 1

Je pensais être le seul dans ce cas-là

dragon
Apprenti
Messages : 46
Enregistré le : 10 mai 2018

Re: DS214+

Message par dragon » 22 nov. 2018 11:17

pour ma part il me semble que je l'avait désinstaller et réinstaller et ça à fonctionner après je ne sais pas si ça fonctionnera pour vous

Répondre

Retourner vers « Installation, Démarrage, Configuration et Dépannage »

Qui est en ligne

Utilisateurs parcourant ce forum : Google Adsense [Bot] et 2 invités