[Non, rien] DS418J Vidéo n'apparaissent pas

Discussion sur le paramétrage du NAS
Répondre
isidon
Messages : 10
Enregistré le : 08 janvier 2018

[Non, rien] DS418J Vidéo n'apparaissent pas

Message par isidon » 13 févr. 2018 10:21

Bonjour à tous
Depuis peu, j'utilise mon NAS DS418J accordé à ma télé pour lire des vidéos.
De nombreuses vidéos apparaissent correctement depuis le serveur multimédia, mais certaines n'apparaissent pas
A noter que :

- Ce sont généralement des vidéos assez gourmandes (plus de 4Go)
- Ce sont des formats .mkv, mais d'autres vidéos .mkv apparaissent parfaitement
- Quand je met ces vidéos sur une clef USB et que je les branche sur ma télé, les vidéos fonctionnent parfaitement
- D'un ordi à l'autre, je peux lire ces vidéos avec VLC
- Vidéo Station du Nas ne les affiche pas non plus

J'espère que vous pourrez m'aider

Merci d'avance
Modifié en dernier par isidon le 13 févr. 2018 14:20, modifié 1 fois.

Avatar du membre
Esteban
Grand Maître Jedi
Messages : 1420
Enregistré le : 18 mai 2017
Professionnel : Non
Localisation : France

Re: [Help] DS418J Vidéo n'apparaissent pas

Message par Esteban » 13 févr. 2018 10:33

L indexation est en cours ? Si non, à relancer -> patienter -> réessayer.
Les vidéos ont des noms atypiques ?
Elles sont dans le même dossier que les autres ?


Via Tapatalk
DS218+ 2x3To // DS215j 2x3To Backup // DS212 Off Site Backup
Freebox V6 en Bridge - Ubiquiti ERx - Borne AP AC LR - Cams HikVision + Dlink - EATON 800VA

OS des NAS - Base de telechargement Synology - Tuto VPN sur Synology

isidon
Messages : 10
Enregistré le : 08 janvier 2018

Re: [Help] DS418J Vidéo n'apparaissent pas

Message par isidon » 13 févr. 2018 11:41

Bonjour Esteban, merci de ton aide

L'indexation ne semble pas être en cours, j'ai déjà relancé, apparemment, pas de changement, je vais refaire un test à midi
Les vidéos n'ont pas de nom particulier, quoi que, peut-être un peu long, je vais les Rename pour voir si ça change quelque chose
Elles sont aussi dans le même dossier. [Edit : Ou pas, j'suis bidon !]

Se pourrait-il que le Nas ne puisse pas lire des vidéos en fonction de sa taille ou en fonction d'un type de Codec ? (vu que ce sont des films en 4K)

Edit : En fait, j'avais le film que je cherchais dans un autre dossier. Du coup je passe le post en "non, rien"
Désolé pour ça du coup ...

Répondre

Retourner vers « Installation, Démarrage, Configuration et Dépannage »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité