UPS n'est plus reconnu DSM6.1.4 sur DS1813+

Caméra IP, Disque dur, Imprimante, Mémoire, UPS...
Répondre
chris50
Messages : 2
Enregistré le : 18 décembre 2017

UPS n'est plus reconnu DSM6.1.4 sur DS1813+

Message par chris50 » 18 déc. 2017 11:34

Bonjour,
J'ai un syno DS1813+ avec un onduleur powerwalker VI 2000 LCD qui était reconnu auparavant et qui est toujours dans la liste de compatibilité synology mais
maintenant il n'est plus reconnu donc si panne de courant plus de 15 minutes l'onduleur s’éteindra avec le NAS à l'arrache : sympa


Je pense que depuis la MAJ en dsm 6.1 celui-ci n'est plus reconnu ou en tout cas partiellement.
malgré les update DSM6.1.4-15217 udapte 3

j'ai un message en boucle avec UPS déconnecté toutes les minutes
De plus le menu à changer et j'ai ups non reconnu

j'ai testé l'onduleur sur pc aucun probléme

Je viens de mettre la beta 6.2
https://usdl.synology.com/download/DSM/beta/6.2/23511/

pareil

sinon je vais tenter de revenir en arriere avec dsm6 et ainsi de suite
https://usdl.synology.com/download/DSM/ ... /6.0/7321/



Pourquoi ?
Quoi faire ?

Merci de vos réponses et de vos retours.

De plus j'ai pu lire que synology ne vas plus mettre à jour les anciens périphériques avec les nouvelles DSM donc c'est mauvais signe POUR NOS ANCIENS PERIPHERIQUES

Préciser votre Nas, Référence onduleur et surtout version du DSM : cela pourra servir à tous
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

chris50
Messages : 2
Enregistré le : 18 décembre 2017

Re: UPS n'est plus reconnu DSM6.1.4 sur DS1813+

Message par chris50 » 18 déc. 2017 11:52

Bonjour,
Il est impossible de revenir en arriere sur une version DSM , il faut réinitialisé le NAS donc sauvegarder toutes les données sur un autre NAS , cloud ou disque dur externe
car sinon il efface toutes les données : sympa

Répondre

Retourner vers « Matériels compatibles »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité