Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

Caméra IP, Disque dur, Imprimante, Mémoire, UPS...
par Sam21
#100626
Bonjour,

J'ai un DS216+II avec - jusqu'ici - 2 disques durs Western Digital Red 6 To en Raid 1. J'ai remplacé un des deux disques durs (qui montrait des signes de faiblesse) par un Western Digital 10 To. Tout fonctionne bien, mais mon NAS fait plus de bruit qu'avant. C'est un bruit de fond constant, qui ne me semble pas être celui du ventilateur (celui-ci est réglé au minimum ; si je le passe en mode plein régime le bruit vient s'ajouter au premier bruit).

Avez-vous une idée d'où cela pourrait venir et de si je peux y faire quelque chose ?

L'hibernation des disques durs est activée (au bout de 20 minutes), mais j'ai l'impression qu'elle ne s'enclenche pas. Je ne sais pas si cela peut être lié...

Merci d'avance pour votre aide.
Sam
par JujuY
#100631
Les dernières livraisons de disques sont plus bruyantes que les générations précédentes (niveau de bruit sans accès) :

  • Un ancien disque WD Red plus 6 To, modèle WD60EFRX : 25 db (CMR)
  • Un nouveau disque WD Red 6 To, modèle WD60EFAX : 23 db (mais SMR, bof)
  • Un ancien disque WD Red 10 To, modèle WD100EFAX : 20 db (CMR et hélium)
  • Un nouveau disque WD Red 10 To, modèle WD101EFAX : 34 db (CMR et sans hélium)

Un écart de 6 db correspond à doubler le bruit !

En principe, il faut supprimer l'hibernation, car les disques apprécient peu.

par Sam21
#100648
Ah d'accord ! Cela explique parfaitement ce que j'observe. Je n'avais pas pris ce paramètre en compte lors de mon choix de disque. Dommage... :-(

J'ai supprimé l'hibernation.

Merci beaucoup pour la réponse !!

Ok merci beaucoup pour les infos, je suis encore[…]

Bonjour à tous, J'ai vu plusieurs posts re[…]

bonjour; alors ce matin tout a l'air de refonctio[…]

0.87.0 (2021-04-19) Bug Fixes translated using We[…]

Site hébergé sur un serveur IKOULA

Ikoula