Ram pour 218+

Caméra IP, Disque dur, Imprimante, Mémoire, UPS...
Avatar du membre
lolokidd
Messages : 27
Enregistré le : 13 octobre 2017

Re: Ram pour 218+

Message par lolokidd » 16 juil. 2018 00:36

Gunthar a écrit :
18 mai 2018 15:30
Et voilà, Windows 10 Pro installé avec 2 procs virtuels et 4Go de RAM. Installation sans réel souci, seulement deux périphériques qui ne sont pas reconnus (pas de pilotes) mais qui n'empêchent aucunement le fonctionnement de la machine virtuelle. Accès à distance configuré, tout marche très bien et à une vitesse très correcte, même connecté via un VPN.
Chouette bac à sable que ce 218+... :-D
Merci du retour :)

Simple curiosité, quelle utilité peut-on avoir d'une VM sur NAS?
(réelle question hein, j'utilise des VM tous les jours au taf, mais sur le NAS je ne maîtrise pas, ni ne connais encore les usages)

sebios
Messages : 3
Enregistré le : 31 août 2018

Re: Ram pour 218+

Message par sebios » 31 août 2018 13:46

Esteban a écrit :
14 mai 2018 14:11
hello,

Tu peux mettre ca : https://www.amazon.fr/Crucial-CT102464B ... 0d75accc6f
ca te fera 10 go au total

@++
Bonjour à tous,

Justement concernant l'ajout de 8Go au DS218+ je suis un peu perdu.

@Esteban, dans ta signature tu as la Corsair CT102464BF186D

Suite à l'article de Cachem je l'ai commandé, reçue et installée cette semaine.

Depuis que je l'ai mise dans le DS218+ il a redémarré 3 fois avec un message "Synology a subi un arrêt incorrect" + envoi d'un mail disant la même chose en objet mais dans le corps du mail j'ai eu ça "Synology a rencontré une coupure d'électricité et s'est éteint incorrectement."

Sauf que pas de problème électrique depuis qu'il tourne (4 mois) et il est sur onduleur.

Je viens d'enlever la barrette et pour l'instant plus de crash.

Est-ce que je suis tombé sur une barrette défectueuse ou est-ce que le Syno n'aime pas dépasser le max autorisé (6Go) ?

Dans ton message tu indiques une autre référence, CT102464BF160B il vaut mieux partir sur celle là ?

Merci pour vos retours!

Sebios

Avatar du membre
Esteban
Grand Maître Jedi
Messages : 1973
Enregistré le : 18 mai 2017
Professionnel : Non
Localisation : France

Re: Ram pour 218+

Message par Esteban » 31 août 2018 14:27

Hello,
Est-ce que je suis tombé sur une barrette défectueuse ou est-ce que le Syno n'aime pas dépasser le max autorisé (6Go) ?
tu peux dépasser, pour preuve, jai 10Go qui tournent sans pb. Certains sont meme à 16Go

CT102464BF160B --> 1600 --> https://www.amazon.fr/Crucial-CT102464B ... 0d75accc6f
CT102464BF186D --> 1866 --> https://www.amazon.fr/Crucial-CT102464B ... ccc6f&th=1

Dans mon cas j'ai la 1866, mais la 1600 fonctionne egalement.

Essaye un truc :
Eteinds le nas, souffle gentillement sur le slot de la ram, assure toi que la ram est depourvu de matiere, et clipse la droite et à fond --> reessaye.
essaye aussi de changer de prise électrique sur l'onduleur.
DS218+ (6.2) 2Gb + 8Gb (CT102464BF186D-1866)
DS215j (6.2) Off Site Backup

Freebox V6 en Bridge - Ubiquiti ERx - Borne AP AC LR - Cams HikVision + Dlink - EATON 800VA

OS des NAS - Base de telechargement Synology - Tuto VPN sur Synology

sebios
Messages : 3
Enregistré le : 31 août 2018

Re: Ram pour 218+

Message par sebios » 31 août 2018 18:53

Esteban a écrit :
31 août 2018 14:27
Hello,
Est-ce que je suis tombé sur une barrette défectueuse ou est-ce que le Syno n'aime pas dépasser le max autorisé (6Go) ?
tu peux dépasser, pour preuve, jai 10Go qui tournent sans pb. Certains sont meme à 16Go

CT102464BF160B --> 1600 --> https://www.amazon.fr/Crucial-CT102464B ... 0d75accc6f
CT102464BF186D --> 1866 --> https://www.amazon.fr/Crucial-CT102464B ... ccc6f&th=1

Dans mon cas j'ai la 1866, mais la 1600 fonctionne egalement.

Essaye un truc :
Eteinds le nas, souffle gentillement sur le slot de la ram, assure toi que la ram est depourvu de matiere, et clipse la droite et à fond --> reessaye.
essaye aussi de changer de prise électrique sur l'onduleur.
Merci pour ton retour rapide!

J'ai changé de prise, passé un coup de bombe dépoussiérante sur le slot et la barrette, bien clipsé le tout, démarrage OK et info système affiche bien 10Go.

J'ai monté 2 VM pour utiliser la RAM à fond, ça à tourné 20mn...et crash

Vu que ça tourne bien chez toi et d'autres utilisateurs je pars sur une barrette défectueuse (pas de bol) -> retour Amazon.

A voir si je reprends le même modèle ou une 1600...ou une 4Go Synology :mrgreen:

Je reviendrais donner des news, ça pourra toujours servir à quelqu'un ^^

Sebios

Avatar du membre
Esteban
Grand Maître Jedi
Messages : 1973
Enregistré le : 18 mai 2017
Professionnel : Non
Localisation : France

Re: Ram pour 218+

Message par Esteban » 25 oct. 2018 02:39

So ?
DS218+ (6.2) 2Gb + 8Gb (CT102464BF186D-1866)
DS215j (6.2) Off Site Backup

Freebox V6 en Bridge - Ubiquiti ERx - Borne AP AC LR - Cams HikVision + Dlink - EATON 800VA

OS des NAS - Base de telechargement Synology - Tuto VPN sur Synology

sebios
Messages : 3
Enregistré le : 31 août 2018

Re: Ram pour 218+

Message par sebios » 07 nov. 2018 23:17

Salut Esteban!

J'ai été faible...j'ai commandé une barrette officielle :oops:

Du coup elle tourne nickel depuis 15j non stop, aucun reboot sauvage.

Donc vraiment pas de chance mais première barrette défectueuse pour le coup ¯\_(ツ)_/¯

Avatar du membre
Esteban
Grand Maître Jedi
Messages : 1973
Enregistré le : 18 mai 2017
Professionnel : Non
Localisation : France

Re: Ram pour 218+

Message par Esteban » 08 nov. 2018 00:19

Ahahhaha


Sent from my iPhone using Tapatalk
DS218+ (6.2) 2Gb + 8Gb (CT102464BF186D-1866)
DS215j (6.2) Off Site Backup

Freebox V6 en Bridge - Ubiquiti ERx - Borne AP AC LR - Cams HikVision + Dlink - EATON 800VA

OS des NAS - Base de telechargement Synology - Tuto VPN sur Synology

Répondre

Retourner vers « Matériels compatibles »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités