Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

BitTorrent Sync, KODI, IPKG, NZBGet, pyLoad...

Modérateur : QoolBox

par vtatin
#45354
Bonjour,

je suis un petit nouveau sur Qnap car je viens de m'acheter un TS-228.
Je viens d'essayer d'installer Emby et la erreur "Emby 3.2.13.0 installation failed. The following QPKG must be installed and enabled: Qmono >= 4.4.2.1"

Donc existe t'il une version de Qmono installable sur mon TS-228 ?
Si non existera t'elle un jour ?

Merci d'avance pour votre aide.
par vtatin
#45356
Je viens de tester.

L'installation s'est bien passé.
J'ai pu installer Emby et j'ai même commencé à le configurer donc ça semble fonctionner mais pas le temps de finir ce soir donc j'arrête là.

En tout cas génial et surtout grand merci.
par Shenga
#49520
I installed 4.8.1.0 without any issues on my Qnap. The only problem now is, Sonarr gives me the following error when searching for episodes

Error occurred while executing task EpisodeSearch: SQL logic error or missing database
no such column: t0.IndexerId

Any ideas how I set this right ?
par aureladmin
#54875
Je rencontre des erreurs (https) avec les applications jackett, CouchPotato, SickRage et Radarr. L'erreur viendrais de mono, la mise à jour de mono corrigerai l'erreur (mise a jour du package ca-certificates-mono).

Est-il possible d'avoir une nouvelle version de Qmono en V5.4.1.6 ?
  • 1
  • 3
  • 4
  • 5
  • 6
  • 7
  • 12
Hybrid desk station

Bonjour à tous, avant de poster mon probl&e[…]

VPN !!! ça te crée un tunnel entre[…]

Problème Nas DS718+

bon j'ai réglé le problème av[…]

Bonjour Qoolbox, Hier j'ai fait la mise à[…]

Site hébergé sur un serveur IKOULA

Ikoula