Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

Photo Station, Music Station, Video Statio, Download Station, HD Station, HappyGet...
par Ishido
#66347
ok mais ça sert à quoi qu'il découpe ?

Sur OVH pour ma part j'ai bien mon fichier en 1 seul morceau et plus bas divisé en morceaux.
par Ishido
#66354
ok, mais tu as bien ton fichier + plus bas ce même fichier découpé en plusieurs parties ?

Je ne crois pas que le FTP fonctionne quand on regarde la liste des protocoles supportés .
par Ishido
#66357
Depuis le temps que tu as souscrit tu as pas envoyé d autres fichiers ?
par Ishido
#80954
Bonjour,

Petit up, pour savoir si Jedge, ou d'autres utilisateurs de ce service cloud OVH, avez vous des soucis avec les sauvegardes d'HBS de Qnap et le cloud Ovh Archive ?

Merci
Avatar de l’utilisateur
par Jedge
#80970
J'ai arrêté de m'en servir car mon upload est trop lent, et Qnap pour être sincère fait vraiment de la merde à chaque mise à jour de firmware et HBS bug depuis la dernière en date (encore !).
Bref ça m'a saoulé et j'ai commandé un HP microserver Gen10 pour abandonner mon nas qnap, je recommencerai surement à faire de la sauvegarde avec OVH du coup pour mes fichiers importants.
par Ishido
#80973
Salut

Merci pour ta réponse rapide.

Tu as quoi en bug avec HBS ?

Pour ma part les tâches programmées sont en échec régulièrement. Il y a désormais un message Error 409, Too many request.

Qnap me demande de voir avec OVH, et OVH me dit que tout va bien ....

J'ai donc pensé à toi, utilisateur également du même service Ovh et du même Nas.

En effet j'avoue que je commence en avoir marre d'avoir des problèmes qui prennent un temps fou à être résolu.
Avatar de l’utilisateur
par Jedge
#80989
C'est normal, j'étais bien content moi aussi de trouver de l'aide ici quand j'en ai eu besoin ;)

L'autre fois c'était HBS incapable de faire fonctionner openstack et masauvegarde timemachine locale, la de nouveau timemachine est mort et impossible le remettre en route.
Sans parler des autres bugs du dernier firmware, folder fantome qui disparaisse, fausse alerte malware etc... c'est la goute de trop en 1an c'est la 3eme maj de firmware qui bug.

Par contre je ne me souviens plus des paramètres d'HBS, désolé je n'ai pas gardé l'info.
  • 1
  • 3
  • 4
  • 5
  • 6
  • 7
[AS1002T] NAS ne se connecte pas

Le réparateur me demande si le NAS est touj[…]

arm-x41 (armv7 32bit) version added

j'ai seulement Error Error performing update. […]

Music sur nas

Bonjour Merci a tous :bounce: :bounce: Bonne s[…]

Site hébergé sur un serveur IKOULA

Ikoula