Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

Discussion sur le paramétrage du NAS
Avatar de l’utilisateur
par Flo21
#103301
Bonjour à tous,

Depuis hier je constate une activité rejetée par le firewall du NAS mais je ne sais pas à quoi cela correspond. Suite à Qlocker je l'ai configuré en "Subnets Only" pour privilégier les accès locaux uniquement.

J'ai fait une capture avec QuFirewall et l'ai analysée avec Wireshark. Le résulat en PJ : que des couples IP source/destination 253.253.253.253 // 253.253.253.255 sur les ports 137 ou 138 avec les protocoles NBNS ou BROWSER.

J'ai l'impression que depuis que j'ai cela je n'ai plus l'accès au NAS avec Qfinder (mais interface web ok, lecteurs réseaux sous windows ok). J'ai stoppé le firewall, ça change rien.

Any Idea ?

Merci !

Capture.PNG
Capture.PNG (467.49 Kio) Consulté 1062 fois
par scorpio
#103519
Bonjour,
J'ai la même chose (ip 253.253.253.253) avec un hostname qui n'est pas "WORKGROUP" mais qui correspond au nom de ma station météo NETATMO

cdlt
Avatar de l’utilisateur
par Flo21
#103528
Ok. Très étrange. En fouillant un peu sur le net j’ai vu qqs posts équivalents (USA et Chine). Je suppose que c’est un excès de zèle de Qufirewall suite à une mise à jour mais un peu pénible de recevoir des alertes pour excès de paquets en défaut. A moins de changer la règle pour autoriser cette IP.

Bonjour - je voudrais bien contacter l'utilisateur[…]

présentation

Bienvenue Framboise ;)

Présentation Psalrin

Bienvenue psalrin et merci pour cette prése[…]

nouveau !!

Bienvenue phildansterre ;)

Site hébergé sur un serveur IKOULA

Ikoula