souci avec Hybriddesk Station

Discussion sur le paramétrage du NAS
Répondre
duck
Messages : 5
Enregistré le : 08 février 2016
Professionnel : Non

souci avec Hybriddesk Station

Message par duck » 06 juil. 2019 10:31

Bonjour,

depuis quelques jours je n'ai plus aucune application sur le bureau de mon NAS a partir de ma salle cinéma ..

A partir du PC aucun problème tout est installé normalement et Hybriddesk apparait démarré normalement, mais dans ma salle l’écran du bureau reste vide ..

Image

après la dernière version BETA j'ai remis la version build suivante 4.3.6.0979 build 20190620.

J'ai effectué un reset, redémarré plusieurs fois et mis a jour l'application Hybrid desk .. et rien y fait .. sur mon ipad ou iphone quand je lance Qremote m'indique qu'aucune application n'est installé .. et l'écran reste vide ..

Auriez vous un tuyau ?

par avance merci.

modèle TS-253a

Avatar du membre
FX Cachem
Site Admin
Messages : 9857
Enregistré le : 08 décembre 2013
Professionnel : Non
Localisation : Paris
Contact :

Re: souci avec Hybriddesk Station

Message par FX Cachem » 07 juil. 2019 10:38

Aïe... Beta et retour arrière ne font pas trop bon ménage.
Ouvre un ticket chez QNAP et alerte Qoolbox sur le forum. Il aura certainement une solution pour toi :)
Blogueur sur Cachem et administrateur du Forum des NAS
NAS : Synology DS918+ | QNAP TS-470 Pro | ASUSTOR AS-302T

duck
Messages : 5
Enregistré le : 08 février 2016
Professionnel : Non

Re: souci avec Hybriddesk Station

Message par duck » 07 juil. 2019 13:06

FX Cachem a écrit :
07 juil. 2019 10:38
Aïe... Beta et retour arrière ne font pas trop bon ménage.
Ouvre un ticket chez QNAP et alerte Qoolbox sur le forum. Il aura certainement une solution pour toi :)

Bonjour et merci pour l’info 😉

Je me suis débrouillé autrement, ouvrir des tickets ... bof bof

Encore merci.

orvilleblair
Messages : 1
Enregistré le : 13 août 2019

Re: souci avec Hybriddesk Station

Message par orvilleblair » 13 août 2019 06:52

Merci beacoup à toi

Répondre

Retourner vers « Installation, Démarrage, Configuration et Dépannage »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités