Forum des NAS

Tous les fabricants de NAS réunis sur un forum unique : Asustor, Qnap, Synology...

Download Center, File Explorer, iTunes Server, SoundsGood, Surveillance Center, UPnP Media Server...
#92119
Bonjour à tous,
depuis la mise à jour d'ASUSTOR portal en version 2.2.4.R1220 (annonçant le traitement du bug sur les fonds d'écran personnalisés - erreur 5405 - qui accessoirement n'est pas solutionnée ...), mes visionnages KODI ont un débit légèrement au-dessus de la normale (-> Dialogues hachés et de fait inaudibles) et mes visionnages PLEX Mediaplayer ont perdu le son. Bref la totale.
Le visionnage sous PLEX Mediaserver via Chrome fonctionne lui.
Quelles sont vos expériences?
#92276
à propos de PORTAL, j'avais signalé depuis plus de 6 mois à Asustor, que le choix d'un fond d'écran personnalisé posait problème, d'où ma célérité à installer la nouvelle version!
Les symptômes
1. Je choisis un fond d'écran externe : OK il apparait dans la liste de PORTAL
2. Je le sélectionne : message d'erreur "erreur inconnue (Ref 5405)"
3. et impossibilité de supprimer le nouveau fichier de la liste PORTAL
Mêmes symptômes depuis la mise à jour PORTAL.
Une idée DAM1?
Avatar de l’utilisateur
par Dami1
#92364
As-tu désactivé / réactivé ASUSTOR Portal et est-ce que ce dernier est bien à jour ?

"v2.2.4.r1220

- Adding and removing customized wallpaper can work correctly now.
- Users can remove customized favorite websites now.
"
Disque fantôme

Perso, je sèche complétement. Tu uti[…]

Un nouveau de plus !

Soit le bienvenu Fabien ;)

NAS Homemade

Salut Machin, Alors pour ma part j'utilise aussi […]

Site hébergé sur un serveur IKOULA

Ikoula